<!DOCTYPE html>
<html lang="it">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"67fe824d0c","applicationID":"191164621","transactionName":"ZARTNxMEXEAHARVfVl1OdxYPBkZaCQxOV0lDW0ECBgA=","queueTime":0,"applicationTime":61,"agent":""}</script>
    <title>Milano, i City Angels premiano i Campioni di bontà / FOTO - Cronaca - ilgiorno.it</title>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<script type="text/javascript">
  var _iub = _iub || [];
  var crtg_content = ""; // fix for some criteo scripts
  _iub.csConfiguration = {
    lang: "it",
    cookiePolicyId: 301828,
    siteId: 260009,
    enableRemoteConsent: true,
    reloadOnConsent: true,
    rebuildIframe: true,
    banner: {
      applyStyles: false,
      innerHtmlCloseBtn: "<button> ACCETTO </button>",
      fontSizeBody: "13px",
      content:
        "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
    }
  };
  (function(w, d) {
    var loader = function() {
      var s = d.createElement("script"),
        tag = d.getElementsByTagName("script")[0];
      s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js";
      tag.parentNode.insertBefore(s, tag);
    };
    if (w.addEventListener) {
      w.addEventListener("load", loader, false);
    } else if (w.attachEvent) {
      w.attachEvent("onload", loader);
    } else {
      w.onload = loader;
    }
  })(window, document);
</script>

<script type="text/javascript">
  function getConsentGivenFromRequest() {
    if (location.search.match(/[?&]fakeConsentGiven([&=]|$)/)) {
      window.consentIsGiven = true;
      return true;
    }
    return false;
  }
  function isConsentGiven() {
    var consentGivenFromRequest = getConsentGivenFromRequest();
    if (consentGivenFromRequest === true) return true;
    if (
      "consentIsGiven" in window &&
      (consentIsGiven === true || consentIsGiven === false)
    )
      return consentIsGiven;
    if (!("_iub" in window && "csConfiguration" in _iub)) return false;
    var siteId = _iub.csConfiguration.siteId || "";
    var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || "";
    var cs = document.cookie.split(";");
    var consentIsGiven = false;
    for (var i = 0; i < cs.length; i++) {
      while (cs[i].charAt(0) == " ") cs[i] = cs[i].substring(1);
      if (
        cs[i].indexOf("_iub_cs-local") == 0 ||
        cs[i].indexOf("_iub_cs-s" + siteId) == 0 ||
        cs[i].indexOf("_iub_cs-" + cookiePolicyId) == 0
      ) {
        consentIsGiven = true;
        break;
      }
    }
    window.consentIsGiven = consentIsGiven;
    return consentIsGiven;
  }
</script>    <link rel="preconnect" href="https://cdn-static.quotidiano.net" />
    <link rel="preconnect" href="https://responder.wt-safetag.com" />
    <link rel="preconnect" href="https://cdn.jsdelivr.net" />
    <link rel="canonical" href="https://www.ilgiorno.it/milano/cronaca/premio-city-angels-1.4406936" />
    <link rel="amphtml" href="https://www.ilgiorno.it/milano/cronaca/premio-city-angels-1.4406936/amp">
    <meta name="theme-color" content="#3A89C9" />
    <meta name="author" property="author" content="Il Giorno" />
    
    
    <link rel="publisher" href="https://plus.google.com/110482234113594025211" />    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "@id": "https://www.ilgiorno.it/milano/cronaca/premio-city-angels-1.4406936",
      "url": "https://www.ilgiorno.it/milano/cronaca/premio-city-angels-1.4406936",
      "dateCreated": "2019-01-24T15:18:03+01:00",
      "datePublished": "2019-01-24T15:18:03+01:00",
      "dateModified": "2019-01-24T16:37:51+01:00",
      "image": {
        "@type": "ImageObject",
        "url": "https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4406941.1548339484%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fcinemascope%2Fimage.jpg&amp;w=680&amp;h=380",
        "height": "380 px",
        "width": "680 px"
      },
      "thumbnailUrl": "https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4406941.1548339484%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fcinemascope%2Fimage.jpg&amp;w=154&amp;h=86",
      "aggregateRating": {
        "@type": "AggregateRating",
        "ratingValue": "5.0",
        "reviewCount": "2"
      },
      "headline": "Milano, i City Angels premiano i Campioni di bontà / FOTO",
      "name": "Milano, i City Angels premiano i Campioni di bontà / FOTO",
      "author": "Il Giorno",
      "creator": "Il Giorno",
      "publisher": {
        "@type": "Organization",
        "name": "Il Giorno",
        "logo": {
            "@type": "ImageObject",
            "url": "https://cdn-static.quotidiano.net/scorpion/66a5387/img/logos/schemaorg_logo_ilgiorno.jpg"
        }
      },
      "contentLocation": "Milano",
      "keywords": [ "bontà, lotta, navigli, 18esima edizione, isola, riconoscimento, clochard, campione, quotidiani, poveri" ],
      "description": "L&#39;Oscar della solidarietà giunto alla 18esima edizione",
      "articleSection": "Cronaca",
      "wordCount": "311",
      "timeRequired": "PT3M",
      "dateline": "Milano, 24 gennaio 2019",
      "articleBody": "Milano, 24 gennaio 2019 - Un Oscar per premiare i campioni della bontà: lo hanno assegnato anche quest&#39;anno i City Angels, l&#39;associazione nata nel 1994 che dà assistenza ai clochard di Milano. Il premio &#34;Il Campione&#34;, giunto alla sua 18esima edizione è stato assegnato questa mattina in Sala Alessi a Palazzo Marino, ed è andato a personaggi noti che &#34;sanno fare del bene&#34; ma anche agli studenti di due licei della città. Fra i più conosciuti il professor Roberto Burioni, virologo e accademico, premiato nella categoria scienza per essere stato in prima linea contro le bufale sui vaccini; in ambito medico il riconoscimento è andato invece a Pietro Bartolo, il &#39;dottore dei migranti&#39; di Lampedusa, autore di diversi libri, responsabile delle prime visite a chi sbarca sull&#39;isola dopo la traversata del Mediterraneo; mentre è &#34;campione fra la gente&#34; l&#39;attore comico Nino Formicola, caduto in bassa fortuna dopo la morte del suo compagno di sketch nel duo Zuzzurro e Gaspare, poi tornato alla ribalta con la vittoria all&#39;Isola dei Famosi: ha devoluto parte della vincita all&#39;associazone Libelle Onlus e fa volontariato con i City Angels. Eroi quotidiani anche Emiliano Moretti, difensore del Torino e fondatore di &#34;100%&#34;, la prima squadra di calcio formata da bambini guariti dal tumore; Giacomo Luchetti, motociclista nella categoria 250cc è da sempre impegnato contro l&#39;abbandono di animali; per la cucina è stato scelto l&#39;imprenditore Alessio Sassi che offre ogni settimana il cibo preparato nei suoi ristoranti a 40 persone del territorio. Ha meritato il riconoscimento anche l&#39;impegno nella lotta alla povertà di padre Maurizio Annoni, presidente dell&#39;Opera San Francesco; per la lotta allo spreco gli Eco-Mori, rifugiati e richiedenti asilo che a Torino raccolgono la frutta avanzata nei mercati per darla ai poveri. Il milanese Simone Luraghi, istruttore di canoa, e&#39; considerato &#34;l&#39;angelo dei Navigli&#34; perché si occupa ogni giorno di ripulire i canali dagli oggetti buttati.",
      "mainEntityOfPage": "https://www.ilgiorno.it/milano/cronaca/premio-city-angels-1.4406936"
    }
    </script>
    <meta name="description" content="L&#39;Oscar della solidarietà giunto alla 18esima edizione" />

    <meta property="og:title" content="Milano, i City Angels premiano i Campioni di bontà / FOTO - Il Giorno" id="titleFB" />
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="1548339483924"/>
        <meta property="article:modified_time" content="1548344271000"/>
<meta property="article:section" content="Cronaca" />
    <meta property="og:description" content="L&#39;Oscar della solidarietà giunto alla 18esima edizione" id="descFB" />
    <meta property="og:image" content="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4406941.1548339484%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fcinemascope%2Fimage.jpg&amp;w=680&amp;h=380" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="680" />
    <meta property="og:image:height" content="380" />
<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="Il Giorno" id="siteFB" />
    <meta property="og:url" content="https://www.ilgiorno.it/milano/cronaca/premio-city-angels-1.4406936" id="canonicalFB" />
    <meta name="twitter:title" property="twitter:title" content="Milano, i City Angels premiano i Campioni di bontà / FOTO - Il Giorno" />
    <meta name="twitter:description" property="twitter:description" content="L&#39;Oscar della solidarietà giunto alla 18esima edizione" />
    <meta name="twitter:site" property="twitter:site" content="@giorno_milano" />
    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4406941.1548339484%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fcinemascope%2Fimage.jpg&amp;w=680&amp;h=380" />
    <meta name="twitter:card" property="twitter:card" content="summary_large_image" />
    <meta property="lp:url" content="https://www.ilgiorno.it/milano/cronaca/premio-city-angels-1.4406936" />
    <meta property="lp.article:section" content="Cronaca/Cronaca" />
    <meta property="lp.article:tag" content="monrif.page.ilgiorno.milano" />
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Roboto+Slab:300,400,700|Roboto:300,400,700" />
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/66a5387/css/main.css" />
    <style>
        img {
            transition: filter 0.3s;
        }
        img.lazyload {
            width: 100%;
            filter: blur(8px);
        }
    </style>
<script type="text/javascript">
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.4406936";
    MonrifPolopolyUtility.nome_edizione = "Milano";
    MonrifPolopolyUtility.page_type = "articolo";
    MonrifPolopolyUtility.site = "monrif.site.ilgiorno";
    MonrifPolopolyUtility.page = "monrif.page.ilgiorno.milano";
    MonrifPolopolyUtility.numTestata = "4";
    MonrifPolopolyUtility.ontheio = "Ix2inmXhQZ0V";
    MonrifPolopolyUtility.page_type_ext = "articolo_foto";
    MonrifPolopolyUtility.keywords = "bontà,lotta,navigli,18esima edizione,isola,riconoscimento,clochard,campione,quotidiani,poveri";
    MonrifPolopolyUtility.subject = "Cronaca";
    MonrifPolopolyUtility.top_subject = "Cronaca";
    MonrifPolopolyUtility.parent = "monrif.page.ilgiorno.milano";
    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2019-01-24T15:18:03+01:00").getTime(),
        creatorId: "5f95cb19928cb8e40692100be4e44608",
        bordero: "",
        wordCount: 311,
        photoCount: 37,
        categorization: {
            people: "Gaspare,Pietro Bartolo,Emiliano Moretti,Nino Formicola",
            organisations: "",
            locations: "Torino,Milano,Lampedusa",
            tags: "bontà,lotta,navigli,18esima edizione,isola,riconoscimento,clochard,campione,quotidiani,poveri"
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "ilgiorno",
            department: "milano",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "ilgiorno",
            "cg4": "ilgiorno - milano",
            "cg5": "ilgiorno - milano - articolo_foto",
            "cg6": "ilgiorno - milano - Cronaca-Cronaca",
            "cp1": "Milano, i City Angels premiano i Campioni di bontà / FOTO - Cronaca - ilgiorno.it",
            "cp2": "no-refresh",
            "cp3": "Cronaca",
            "cp4": "monrif.site.ilgiorno",
            "cp5": "monrif.page.ilgiorno.milano",
            "cp6": "ilgiorno-articolo-milano",
            "cp7": "articolo_foto",
            "cp8": "1.4406936",
            "cp9": "na",
            "cp10": "Pietro Bartolo;Emiliano Moretti;Nino Formicola;Gaspare",
            "cp11": "City Angels;Opera San Francesco",
            "cp12": "Milano;Torino;Lampedusa",
            "cp13": "campione;bontà;riconoscimento;isola;quotidiani;lotta;poveri;navigli;clochard;18esima edizione",
            "cp14": "na",
            "cp15": "undefined",
            "cp16": "5f95cb19928cb8e40692100be4e44608",
            "cp17": "2019-01-24",
            "cp18": "0",
            "cp19": "57",
            "cp21": "0",
            "cp23": "ilgiorno",
            "cp24": "milano",
            "cp25": "articolo",
            "cp27": "2",
            "cp28": "5.0",
            "cp20": "311",
            "cp22": "37"
        },
        immagine_importante: false,
        name: "Milano, i City Angels premiano i Campioni di bontà / FOTO"
    };
</script>
<script type="text/javascript">
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
</script><script id="advtesterjs" src="https://cdn-static.quotidiano.net/scorpion/66a5387/js/advert.js" type="text/javascript"></script>
<script>
window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '754447428866385',
    // customDomain: 'sub.domain.tld',
    // customPath: 'js/container_script.js',
    option: {}
};

/** start TagIntegration loader  */
(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);

/** end TagIntegration loader */
</script></head>

<body class="detail-page detail-page--article ilgiorno edizione">

    <div class="header-wrapper">
        <div class="adv-slot-container" id="div-gpt-ad-overlay"></div>

        <div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin"></div>

        <div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile"></div>

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile"></div>

<div class="desktop-menu">
<nav class="network-menu">
  <div class="network-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
      <div class="network-text">
        MENU
      </div>
    </div>
    <ul class="network-menu__links">
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          ABBONAMENTI
          <i class="menu-item__icon"></i>
          <ul class="dropdown  dropdown--left-side">
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=GIORNO" target="_blank" rel="noopener">Digitale</a></li>
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="http://abbonamenti.ilgiorno.it/" target="_blank" rel="noopener">Cartaceo</a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" target="_blank" rel="noopener">
                Offerte promozionali
            </a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/" target="_blank" rel="noopener">Prodotti</a></li>
          </ul>
        </div>
      </li>
      <li class="menu-item menu-item--evident"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/index.html?mag=GIORNO" target="_blank" rel="noopener">LEGGI IL GIORNALE</a></li>

    </ul>
  </div>
<div class="mega-menu">
    <div class="mega-menu__wrapper">
      <ul class="mega-menu__editions">
        <li>
          <a href="https://www.quotidiano.net">
        <img role="img" class="svg lazyload" alt="Quotidiano.net" title="Quotidiano.net" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/66a5387/img/svg/logo_qn.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilrestodelcarlino.it">
        <img role="img" class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/66a5387/img/svg/logo_ilresto.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.lanazione.it">
        <img role="img" class="svg lazyload" alt="La Nazione" title="La Nazione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/66a5387/img/svg/logo_lanazione.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilgiorno.it">
        <img role="img" class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/66a5387/img/svg/logo_ilgiorno.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.iltelegrafolivorno.it">
        <img role="img" class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/66a5387/img/svg/logo_iltelegrafo.svg" />

          </a>
        </li>
        <li>
          <a href="">
          </a>
        </li>
      </ul>
      <div class="mega-menu__left-column">
        <div class="mega-menu__column">
          <div class="mega-menu__column-title">EDIZIONI</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.ilrestodelcarlino.it/ancona" rel="nofollow">Ancona</a></li>
            <li><a href="https://www.lanazione.it/arezzo" rel="nofollow">Arezzo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ascoli" rel="nofollow">Ascoli</a></li>
            <li><a href="https://www.ilgiorno.it/bergamo" rel="nofollow">Bergamo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/bologna" rel="nofollow">Bologna</a></li>
            <li><a href="https://www.ilgiorno.it/brescia" rel="nofollow">Brescia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/cesena" rel="nofollow">Cesena</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" rel="nofollow">Civitanova Marche</a></li>
            <li><a href="https://www.ilgiorno.it/como" rel="nofollow">Como</a></li>
            <li><a href="https://www.ilgiorno.it/cremona" rel="nofollow">Cremona</a></li>
            <li><a href="https://www.lanazione.it/empoli" rel="nofollow">Empoli</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fano" rel="nofollow">Fano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fermo" rel="nofollow">Fermo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ferrara" rel="nofollow">Ferrara</a></li>
            <li><a href="https://www.lanazione.it/firenze" rel="nofollow">Firenze</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/forlì" rel="nofollow">Forlì</a></li>
            <li><a href="https://www.lanazione.it/grosseto" rel="nofollow">Grosseto</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/imola" rel="nofollow">Imola</a></li>
            <li><a href="https://www.lanazione.it/la-spezia" rel="nofollow">La Spezia</a></li>
            <li><a href="https://www.ilgiorno.it/lecco" rel="nofollow">Lecco</a></li>
            <li><a href="https://www.ilgiorno.it/legnano" rel="nofollow">Legnano</a></li>
            <li><a href="https://www.lanazione.it/livorno" rel="nofollow">Livorno</a></li>
            <li><a href="https://www.ilgiorno.it/lodi" rel="nofollow">Lodi</a></li>
            <li><a href="https://www.lanazione.it/lucca" rel="nofollow">Lucca</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/macerata" rel="nofollow">Macerata</a></li>
            <li><a href="https://www.ilgiorno.it/mantova" rel="nofollow">Mantova</a></li>
            <li><a href="https://www.ilgiorno.it/martesana" rel="nofollow">Martesana</a></li>
            <li><a href="https://www.lanazione.it/massa-carrara" rel="nofollow">Massa Carrara</a></li>
            <li><a href="https://www.ilgiorno.it/milano" rel="nofollow">Milano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/modena" rel="nofollow">Modena</a></li>
            <li><a href="https://www.lanazione.it/montecatini" rel="nofollow">Montecatini</a></li>
            <li><a href="https://www.ilgiorno.it/monza-brianza" rel="nofollow">Monza Brianza</a></li>
            <li><a href="https://www.ilgiorno.it/pavia" rel="nofollow">Pavia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/pesaro" rel="nofollow">Pesaro</a></li>
            <li><a href="https://www.lanazione.it/pisa" rel="nofollow">Pisa</a></li>
            <li><a href="https://www.lanazione.it/pistoia" rel="nofollow">Pistoia</a></li>
            <li><a href="https://www.lanazione.it/pontedera" rel="nofollow">Pontedera</a></li>
            <li><a href="https://www.lanazione.it/prato" rel="nofollow">Prato</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ravenna" rel="nofollow">Ravenna</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" rel="nofollow">Reggio Emilia</a></li>
            <li><a href="https://www.ilgiorno.it/rho" rel="nofollow">Rho</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rimini" rel="nofollow">Rimini</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rovigo" rel="nofollow">Rovigo</a></li>
            <li><a href="https://www.lanazione.it/sarzana" rel="nofollow">Sarzana</a></li>
            <li><a href="https://www.ilgiorno.it/sesto" rel="nofollow">Sesto</a></li>
            <li><a href="https://www.lanazione.it/siena" rel="nofollow">Siena</a></li>
            <li><a href="https://www.ilgiorno.it/sondrio" rel="nofollow">Sondrio</a></li>
            <li><a href="https://www.ilgiorno.it/sud-milano" rel="nofollow">Sud Milano</a></li>
            <li><a href="https://www.lanazione.it/umbria" rel="nofollow">Umbria</a></li>
            <li><a href="https://www.ilgiorno.it/varese" rel="nofollow">Varese</a></li>
            <li><a href="https://www.lanazione.it/viareggio" rel="nofollow">Viareggio</a></li>
          </ul>
        </div>
      </div>
      <div class="mega-menu__right-column">
        <div class="mega-menu__column mega-menu__column--2">
            <div class="mega-menu__column-title">Localmente</div>
            <ul class="mega-menu__list" >
              <li><a href="http://www.agrigentooggi.it/" rel="nofollow">AgrigentoOggi</a></li>
              <li><a href="http://www.castedduonline.it/" rel="nofollow">Casteddu On Line</a></li>
              <li><a href="http://www.cityrumors.it/" rel="nofollow">Cityrumors</a></li>
              <li><a href="http://www.ilcrotonese.it/" rel="nofollow">Il Crotonese</a></li>
              <li><a href="http://www.immediato.net/" rel="nofollow">L&#39;Immediato</a></li>
              <li><a href="http://www.leccenews24.it/" rel="nofollow">LecceNews24</a></li>
              <li><a href="http://www.quotidianopiemontese.it/" rel="nofollow">Quotidiano Piemontese</a></li>
              <li><a href="http://www.senzacolonnenews.it/" rel="nofollow">Senza Colonne News</a></li>
              <li><a href="http://www.zoom24.it/" rel="nofollow">Zoom 24</a></li>
            </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--1 mega-menu__column--small">
          <div class="mega-menu__column-title ">Codici Sconto</div>
          <ul class="mega-menu__list">
              <li><a href="https://www.quotidiano.net/codici-sconto/groupon">Codice Sconto Groupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/nike">Codice Sconto Nike</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/zalando-prive">Codice Sconto Zalando Prive</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/unieuro">Coupon Unieuro</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/eprice">Codice Sconto ePRICE</a></li>
          </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--3">
          <div class="mega-menu__column-title">Network</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.quotidiano.net/" >Quotidiano.net</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/" >il Resto del Carlino</a></li>
            <li><a href="https://www.lanazione.it/" >La Nazione</a></li>
            <li><a href="https://www.ilgiorno.it/" >Il Giorno</a></li>
            <li><a href="https://www.iltelegrafolivorno.it/" >Il Telegrafo</a></li>
            <li><a href="http://www.cavallomagazine.it/" >Cavallo Magazine</a></li>
            <li><a href="http://motori.quotidiano.net/" >Motori</a></li>
            <li><a href="http://guidatv.quotidiano.net/" >Guida TV</a></li>
            <li><a href="https://www.hwupgrade.it/" rel="nofollow">Hardware Upgrade</a></li>
            <li><a href="http://pinkitalia.it/" rel="nofollow">Pinkitalia</a></li>
            <li><a href="https://www.prontoimprese.it/" >Pronto Imprese</a></li>
            <li><a href="http://www.ubitennis.com/" >Ubitennis</a></li>
            <li><a href="http://www.atletispeciali.com/" >Atleti Speciali</a></li>
          </ul>
        </div>

      </div>
    </div>
  </div></nav>
<div class="edition">
  <div class="edition__header edition--qn">
    <div class="logo">
      <a href="/"><svg class="svg" viewBox="0 0 400 41" version="1.1" xmlns="http://www.w3.org/2000/svg" fill="#318ADC" fill-rule="evenodd" role="img" aria-labelledby="logo_ilgiorno_svg_title logo_ilgiorno_svg_desc">
    <title id="logo_ilgiorno_svg_title">Il Giorno</title>
    <desc id="logo_ilgiorno_svg_desc">Tutte le ultime notizie in tempo reale dalla Lombardia</desc>
    <g id="logo_ilgiorno_svg">
        <g class="styleme">
            <polygon points="0 31.902 7.408 31.902 7.408 8.105 0 8.105 0 1.041 28.425 1.041 28.425 8.105 22.052 8.105 22.052 31.902 28.425 31.902 28.425 38.965 0 38.965"></polygon>
            <path d="M31.331,31.902 L38.738,31.902 L38.738,8.105 L31.331,8.105 L31.331,1.041 L59.756,1.041 L59.756,8.105 L53.381,8.105 L53.381,31.902 L66.841,31.855 C71.408,31.855 75.11,27.767 75.11,22.725 L75.11,19.795 L82.541,19.795 L82.541,38.965 L31.329,38.965 L31.329,31.902 L31.331,31.902 Z"></path>
            <polygon points="158.591 31.902 165.999 31.902 165.999 8.105 158.591 8.105 158.591 1.041 187.017 1.041 187.017 8.105 180.642 8.105 180.642 31.902 187.017 31.902 187.017 38.965 158.591 38.965"></polygon>
            <path d="M202.311,11.419 C202.311,8.467 206.942,6.648 211.079,6.648 C215.217,6.648 219.458,8.467 219.458,11.419 L219.458,29.016 C219.458,31.579 214.034,33.787 211.079,33.787 C206.943,33.787 202.311,32 202.311,29.016 L202.311,11.419 Z M186.907,20.217 C186.907,10.373 196.433,0.196 211.079,0.196 C226.33,0.196 235.252,11.223 235.252,20.217 C235.252,30.093 226.116,40.24 211.079,40.24 C195.796,40.239 186.907,29.881 186.907,20.217 Z"></path>
            <path d="M104.831,20.217 C104.831,10.373 114.357,0 129.003,0 C134.987,0 142.412,1.857 147.879,4.552 L147.879,1.047 L155.495,1.047 L155.512,12.285 L137.382,12.285 L137.382,11.419 C137.382,8.467 133.141,6.648 129.003,6.648 C124.866,6.648 120.234,8.467 120.234,11.419 L120.234,29.016 C120.234,32 124.866,33.787 129.003,33.787 C131.957,33.787 137.382,31.579 137.382,29.016 L137.577,26.912 L133.46,26.912 L133.46,20.342 L159.113,20.217 L159.1,27.124 L154.662,27.124 L154.662,39.212 L147.243,39.212 L147.243,35.898 C141.961,38.634 135.479,40.24 129.003,40.24 C113.721,40.239 104.831,29.881 104.831,20.217 Z"></path>
            <path d="M266.902,8.105 L258.034,8.105 L258.034,20.991 L266.762,20.991 C269.369,20.991 272.667,17.889 272.55,14.208 C272.447,10.956 270.032,8.537 266.902,8.105 Z M279.81,24.895 L284.849,31.902 L288.242,31.902 L288.242,38.966 L273.084,38.966 L265.668,27.549 L258.033,27.549 L258.033,31.902 L264.407,31.902 L264.407,38.966 L235.982,38.966 L235.982,31.902 L243.389,31.902 L243.389,8.105 L235.982,8.105 L235.982,1.041 L277.43,1.047 C283.926,1.136 289.112,6.227 289.317,12.722 C289.505,18.643 285.417,23.696 279.81,24.895 Z"></path>
            <polygon points="291.11 31.902 298.519 31.902 298.519 8.105 291.11 8.105 291.11 1.041 312.53 1.041 337.338 23.234 337.338 8.105 330.125 8.105 330.125 1.041 352.911 1.041 352.911 8.105 346.094 8.105 346.094 38.999 333.471 38.965 307.079 16.821 307.079 31.902 313.896 31.902 313.896 38.965 291.11 38.965"></polygon>
            <path d="M367.057,11.419 C367.057,8.467 371.688,6.648 375.827,6.648 C379.963,6.648 384.205,8.467 384.205,11.419 L384.205,29.016 C384.205,31.579 378.78,33.787 375.827,33.787 C371.689,33.787 367.057,32 367.057,29.016 L367.057,11.419 Z M351.654,20.217 C351.654,10.373 361.179,0.196 375.827,0.196 C391.076,0.196 400,11.223 400,20.217 C400,30.093 390.864,40.24 375.827,40.24 C360.542,40.239 351.654,29.881 351.654,20.217 Z"></path>
        </g>
    </g>
</svg></a>
<a href="/milano" href="/"><h2 class="edition-header__city">Milano</h2></a>    </div>
  </div>
</div>
<nav class="edition-menu">
  <div class="edition-menu-inner">
    <div class="menu-sections">
      <ul class="menu-section menu-section--main">
	<li class="menu-item active">
            <a href="/milano/cronaca" class="menu-item__link">
                Cronaca
            </a>
        </li>
	<li class="menu-item">
            <a href="/milano/sport" class="menu-item__link">
                Sport
            </a>
        </li>
	<li class="menu-item">
            <a href="/milano/cosa%20fare" class="menu-item__link">
                Cosa fare
            </a>
        </li>
        <li class="menu-item menu-item--dropdown">
          <div class="menu-item__link">
            Edizioni
            <i class="menu-item__icon"></i>
            <div class="dropdown  dropdown--right-side">
              <ul class="dropdown--grid dropdown--grid--3">
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/bergamo">Bergamo</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/brescia">Brescia</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/como">Como</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/cremona">Cremona</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/lecco">Lecco</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/legnano">Legnano</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/lodi">Lodi</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/mantova">Mantova</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/martesana">Martesana</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/milano">Milano</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/monza-brianza">Monza Brianza</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/pavia">Pavia</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/rho">Rho</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/sesto">Sesto</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/sondrio">Sondrio</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/sud-milano">Sud Milano</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/varese">Varese</a></li>
              </ul>
            </div>
          </div>
        </li>
      </ul>
      <ul class="menu-section menu-section--trends" data-wt-name="menu-trendingtopics" data-wt-area="header-desktop" data-wt-position="1">
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilgiorno.it/milano/cronaca/farmaci-nas-1.4406418">FARMACI RICICLATI </a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilgiorno.it/milano/cronaca/incidente-morto-carabiniere-accusato-1.4406153">CARABINIERE INDAGATO</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilgiorno.it/cronaca/sciopero-trenord-1.4406477">SCIOPERO TRENORD</a></li>
      </ul>
      <ul class="menu-section menu-section--search">
        <li class="menu-item">
          <i class="menu-item__icon">        <img role="img" class="svg " alt="Inizia ricerca" title="Inizia ricerca" src="https://cdn-static.quotidiano.net/scorpion/66a5387/img/svg/search.svg" />

</i>
        </li>
      </ul>
      <ul class="menu-section menu-section--side">
        <li class="menu-item menu-item--dropdown">
          <div class="menu-item__link">
            Speciali
            <i class="menu-item__icon"></i>
            <div class="dropdown  dropdown--right-side">
              <ul class="dropdown--grid  dropdown--grid--1 ">
                <li class="dropdown__item"><a href="https://www.quotidiano.net/italia-slow-tour">Italia Slow Tour</a></li>
                <li class="dropdown__item"><a href="https://www.quotidiano.net/speciali/tim">Innovazione Tecnologica</a></li>
                <li class="dropdown__item"><a href="http://qneconomia.quotidiano.net/">QN Economia</a></li>
                <li class="dropdown__item"><a href="http://speciali.ilgiorno.it/whats-on-mi/">What&#39;s On</a></li>
                <li class="dropdown__item"><a href="http://speciali.ilrestodelcarlino.it/web/speciale/speciale-marche/">TURISMO MARCHE</a></li>
              </ul>
            </div>
          </div>
        </li>
      </ul>
      <div class="menu-section menu-section--search-input">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button>        <img role="img" class="svg " alt="Inizia la ricerca" title="Inizia la ricerca" src="https://cdn-static.quotidiano.net/scorpion/66a5387/img/svg/search.svg" />

</button>
</form>        <i class="menu-item__icon menu-item__icon--close">
          <span>Chiudi</span>
        </i>
      </div>
    </div>
  </div>
</nav>
</div><nav class="mobile-menu hidden-desktop mobile-menu--fixed">
  <div class="mobile-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
    </div>
    <a href="/" class="mobile-menu__logo">
      <svg class="svg" viewBox="0 0 400 41" version="1.1" xmlns="http://www.w3.org/2000/svg" fill="#318ADC" fill-rule="evenodd" role="img" aria-labelledby="logo_ilgiorno_svg_title logo_ilgiorno_svg_desc">
    <title id="logo_ilgiorno_svg_title">Il Giorno</title>
    <desc id="logo_ilgiorno_svg_desc">Tutte le ultime notizie in tempo reale dalla Lombardia</desc>
    <g id="logo_ilgiorno_svg">
        <g class="styleme">
            <polygon points="0 31.902 7.408 31.902 7.408 8.105 0 8.105 0 1.041 28.425 1.041 28.425 8.105 22.052 8.105 22.052 31.902 28.425 31.902 28.425 38.965 0 38.965"></polygon>
            <path d="M31.331,31.902 L38.738,31.902 L38.738,8.105 L31.331,8.105 L31.331,1.041 L59.756,1.041 L59.756,8.105 L53.381,8.105 L53.381,31.902 L66.841,31.855 C71.408,31.855 75.11,27.767 75.11,22.725 L75.11,19.795 L82.541,19.795 L82.541,38.965 L31.329,38.965 L31.329,31.902 L31.331,31.902 Z"></path>
            <polygon points="158.591 31.902 165.999 31.902 165.999 8.105 158.591 8.105 158.591 1.041 187.017 1.041 187.017 8.105 180.642 8.105 180.642 31.902 187.017 31.902 187.017 38.965 158.591 38.965"></polygon>
            <path d="M202.311,11.419 C202.311,8.467 206.942,6.648 211.079,6.648 C215.217,6.648 219.458,8.467 219.458,11.419 L219.458,29.016 C219.458,31.579 214.034,33.787 211.079,33.787 C206.943,33.787 202.311,32 202.311,29.016 L202.311,11.419 Z M186.907,20.217 C186.907,10.373 196.433,0.196 211.079,0.196 C226.33,0.196 235.252,11.223 235.252,20.217 C235.252,30.093 226.116,40.24 211.079,40.24 C195.796,40.239 186.907,29.881 186.907,20.217 Z"></path>
            <path d="M104.831,20.217 C104.831,10.373 114.357,0 129.003,0 C134.987,0 142.412,1.857 147.879,4.552 L147.879,1.047 L155.495,1.047 L155.512,12.285 L137.382,12.285 L137.382,11.419 C137.382,8.467 133.141,6.648 129.003,6.648 C124.866,6.648 120.234,8.467 120.234,11.419 L120.234,29.016 C120.234,32 124.866,33.787 129.003,33.787 C131.957,33.787 137.382,31.579 137.382,29.016 L137.577,26.912 L133.46,26.912 L133.46,20.342 L159.113,20.217 L159.1,27.124 L154.662,27.124 L154.662,39.212 L147.243,39.212 L147.243,35.898 C141.961,38.634 135.479,40.24 129.003,40.24 C113.721,40.239 104.831,29.881 104.831,20.217 Z"></path>
            <path d="M266.902,8.105 L258.034,8.105 L258.034,20.991 L266.762,20.991 C269.369,20.991 272.667,17.889 272.55,14.208 C272.447,10.956 270.032,8.537 266.902,8.105 Z M279.81,24.895 L284.849,31.902 L288.242,31.902 L288.242,38.966 L273.084,38.966 L265.668,27.549 L258.033,27.549 L258.033,31.902 L264.407,31.902 L264.407,38.966 L235.982,38.966 L235.982,31.902 L243.389,31.902 L243.389,8.105 L235.982,8.105 L235.982,1.041 L277.43,1.047 C283.926,1.136 289.112,6.227 289.317,12.722 C289.505,18.643 285.417,23.696 279.81,24.895 Z"></path>
            <polygon points="291.11 31.902 298.519 31.902 298.519 8.105 291.11 8.105 291.11 1.041 312.53 1.041 337.338 23.234 337.338 8.105 330.125 8.105 330.125 1.041 352.911 1.041 352.911 8.105 346.094 8.105 346.094 38.999 333.471 38.965 307.079 16.821 307.079 31.902 313.896 31.902 313.896 38.965 291.11 38.965"></polygon>
            <path d="M367.057,11.419 C367.057,8.467 371.688,6.648 375.827,6.648 C379.963,6.648 384.205,8.467 384.205,11.419 L384.205,29.016 C384.205,31.579 378.78,33.787 375.827,33.787 C371.689,33.787 367.057,32 367.057,29.016 L367.057,11.419 Z M351.654,20.217 C351.654,10.373 361.179,0.196 375.827,0.196 C391.076,0.196 400,11.223 400,20.217 C400,30.093 390.864,40.24 375.827,40.24 C360.542,40.239 351.654,29.881 351.654,20.217 Z"></path>
        </g>
    </g>
</svg>
    </a>
  </div>
  <div class="submenu">
    <div class="submenu__inner">
      <ul class="menu-section menu-section--slider">
        <li class="menu-item menu-item--city menu-item--dropdown">
          <span class="menu-item__link">
            Milano
            <svg class="svg" viewBox="0 0 8 10" version="1.1" xmlns="http://www.w3.org/2000/svg" fill="#318ADC">
    <g class="styleme">
        <path d="M6,3.75 C6,4.785 5.105,5.625 4,5.625 C2.895,5.625 2,4.785 2,3.75 C2,2.715 2.895,1.875 4,1.875 C5.105,1.875 6,2.714 6,3.75 M8,3.636 C8,1.628 6.209,0 4,0 C1.791,0 0,1.628 0,3.636 C0,4.519 0.347,5.329 0.922,5.959 L4.003,10 L7.13,5.9 C7.242,5.772 7.345,5.637 7.437,5.496 L7.469,5.455 L7.464,5.455 C7.804,4.92 8,4.299 8,3.636"></path>
    </g>
</svg>
          </span>
          <div class="dropdown dropdown--centered">
            <ul class="dropdown--grid dropdown--grid--3">
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/bergamo">Bergamo</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/brescia">Brescia</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/como">Como</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/cremona">Cremona</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/lecco">Lecco</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/legnano">Legnano</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/lodi">Lodi</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/mantova">Mantova</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/martesana">Martesana</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/milano">Milano</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/monza-brianza">Monza Brianza</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/pavia">Pavia</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/rho">Rho</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/sesto">Sesto</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/sondrio">Sondrio</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/sud-milano">Sud Milano</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/varese">Varese</a></li>
            </ul>
          </div>
        </li>
        <li class="menu-item menu-item--slide" data-wt-name="menu-trendingtopics" data-wt-area="header-mobile" data-wt-position="1">
            <a class="menu-item__link" href="https://www.ilgiorno.it/milano/cronaca/farmaci-nas-1.4406418">FARMACI RICICLATI </a>
        </li>
        <li class="menu-item menu-item--slide" data-wt-name="menu-trendingtopics" data-wt-area="header-mobile" data-wt-position="1">
            <a class="menu-item__link" href="https://www.ilgiorno.it/milano/cronaca/incidente-morto-carabiniere-accusato-1.4406153">CARABINIERE INDAGATO</a>
        </li>
        <li class="menu-item menu-item--slide" data-wt-name="menu-trendingtopics" data-wt-area="header-mobile" data-wt-position="1">
            <a class="menu-item__link" href="https://www.ilgiorno.it/cronaca/sciopero-trenord-1.4406477">SCIOPERO TRENORD</a>
        </li>
      </ul>
    </div>
  </div>
<div class="mobile-navigation-container">
  <div class="mobile-navigation-container__inner">

    <!-- search -->
    <div class="mobile-navigation mobile-navigation--background">
      <div class="mobile-navigation-search">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button>        <img role="img" class="svg " alt="Inizia la ricerca" title="Inizia la ricerca" src="https://cdn-static.quotidiano.net/scorpion/66a5387/img/svg/search.svg" />

</button>
</form>      </div>
    </div>

    <!-- subjects -->
    <div class="mobile-navigation mobile-navigation--bold mobile-navigation--separator">

            <a href="/cronaca" class="mobile-navigation__item active">Cronaca</a>


    <a href="/milano/sport" class="mobile-navigation__item ">Sport</a>


    <a href="/milano/cosa%20fare" class="mobile-navigation__item ">Cosa fare</a>


    </div>

    <!-- accordions -->
    <div class="mobile-navigation mobile-navigation--bold mobile-navigation--separator">

      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            EDIZIONI
          </div>
          <div class="accordion__header-icon"></div>
        </div>
        <div class="accordion__dropdown">
          <ul class="accordion__dropdown--grid">
           <li><a href="https://www.ilrestodelcarlino.it/ancona" class="accordion__item" rel="nofollow noopener">Ancona</a></li>
           <li><a href="https://www.lanazione.it/arezzo" class="accordion__item" rel="nofollow noopener">Arezzo</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/ascoli" class="accordion__item" rel="nofollow noopener">Ascoli</a></li>
           <li><a href="https://www.ilgiorno.it/bergamo" class="accordion__item" rel="nofollow noopener">Bergamo</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/bologna" class="accordion__item" rel="nofollow noopener">Bologna</a></li>
           <li><a href="https://www.ilgiorno.it/brescia" class="accordion__item" rel="nofollow noopener">Brescia</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/cesena" class="accordion__item" rel="nofollow noopener">Cesena</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" class="accordion__item" rel="nofollow noopener">Civitanova Marche</a></li>
           <li><a href="https://www.ilgiorno.it/como" class="accordion__item" rel="nofollow noopener">Como</a></li>
           <li><a href="https://www.ilgiorno.it/cremona" class="accordion__item" rel="nofollow noopener">Cremona</a></li>
           <li><a href="https://www.lanazione.it/empoli" class="accordion__item" rel="nofollow noopener">Empoli</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/fano" class="accordion__item" rel="nofollow noopener">Fano</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/fermo" class="accordion__item" rel="nofollow noopener">Fermo</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/ferrara" class="accordion__item" rel="nofollow noopener">Ferrara</a></li>
           <li><a href="https://www.lanazione.it/firenze" class="accordion__item" rel="nofollow noopener">Firenze</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/forlì" class="accordion__item" rel="nofollow noopener">Forlì</a></li>
           <li><a href="https://www.lanazione.it/grosseto" class="accordion__item" rel="nofollow noopener">Grosseto</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/imola" class="accordion__item" rel="nofollow noopener">Imola</a></li>
           <li><a href="https://www.lanazione.it/la-spezia" class="accordion__item" rel="nofollow noopener">La Spezia</a></li>
           <li><a href="https://www.ilgiorno.it/lecco" class="accordion__item" rel="nofollow noopener">Lecco</a></li>
           <li><a href="https://www.ilgiorno.it/legnano" class="accordion__item" rel="nofollow noopener">Legnano</a></li>
           <li><a href="https://www.lanazione.it/livorno" class="accordion__item" rel="nofollow noopener">Livorno</a></li>
           <li><a href="https://www.ilgiorno.it/lodi" class="accordion__item" rel="nofollow noopener">Lodi</a></li>
           <li><a href="https://www.lanazione.it/lucca" class="accordion__item" rel="nofollow noopener">Lucca</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/macerata" class="accordion__item" rel="nofollow noopener">Macerata</a></li>
           <li><a href="https://www.ilgiorno.it/mantova" class="accordion__item" rel="nofollow noopener">Mantova</a></li>
           <li><a href="https://www.ilgiorno.it/martesana" class="accordion__item" rel="nofollow noopener">Martesana</a></li>
           <li><a href="https://www.lanazione.it/massa-carrara" class="accordion__item" rel="nofollow noopener">Massa Carrara</a></li>
           <li><a href="https://www.ilgiorno.it/milano" class="accordion__item" rel="nofollow noopener">Milano</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/modena" class="accordion__item" rel="nofollow noopener">Modena</a></li>
           <li><a href="https://www.lanazione.it/montecatini" class="accordion__item" rel="nofollow noopener">Montecatini</a></li>
           <li><a href="https://www.ilgiorno.it/monza-brianza" class="accordion__item" rel="nofollow noopener">Monza Brianza</a></li>
           <li><a href="https://www.ilgiorno.it/pavia" class="accordion__item" rel="nofollow noopener">Pavia</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/pesaro" class="accordion__item" rel="nofollow noopener">Pesaro</a></li>
           <li><a href="https://www.lanazione.it/pisa" class="accordion__item" rel="nofollow noopener">Pisa</a></li>
           <li><a href="https://www.lanazione.it/pistoia" class="accordion__item" rel="nofollow noopener">Pistoia</a></li>
           <li><a href="https://www.lanazione.it/pontedera" class="accordion__item" rel="nofollow noopener">Pontedera</a></li>
           <li><a href="https://www.lanazione.it/prato" class="accordion__item" rel="nofollow noopener">Prato</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/ravenna" class="accordion__item" rel="nofollow noopener">Ravenna</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" class="accordion__item" rel="nofollow noopener">Reggio Emilia</a></li>
           <li><a href="https://www.ilgiorno.it/rho" class="accordion__item" rel="nofollow noopener">Rho</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/rimini" class="accordion__item" rel="nofollow noopener">Rimini</a></li>
           <li><a href="https://www.ilrestodelcarlino.it/rovigo" class="accordion__item" rel="nofollow noopener">Rovigo</a></li>
           <li><a href="https://www.lanazione.it/sarzana" class="accordion__item" rel="nofollow noopener">Sarzana</a></li>
           <li><a href="https://www.ilgiorno.it/sesto" class="accordion__item" rel="nofollow noopener">Sesto</a></li>
           <li><a href="https://www.lanazione.it/siena" class="accordion__item" rel="nofollow noopener">Siena</a></li>
           <li><a href="https://www.ilgiorno.it/sondrio" class="accordion__item" rel="nofollow noopener">Sondrio</a></li>
           <li><a href="https://www.ilgiorno.it/sud-milano" class="accordion__item" rel="nofollow noopener">Sud Milano</a></li>
           <li><a href="https://www.lanazione.it/umbria" class="accordion__item" rel="nofollow noopener">Umbria</a></li>
           <li><a href="https://www.ilgiorno.it/varese" class="accordion__item" rel="nofollow noopener">Varese</a></li>
           <li><a href="https://www.lanazione.it/viareggio" class="accordion__item" rel="nofollow noopener">Viareggio</a></li>
          </ul>
        </div>
      </div>


      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            Abbonamenti
          </div>
          <div class="accordion__header-icon"></div>
        </div>
        <div class="accordion__dropdown">
          <a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=GIORNO" class="accordion__item" rel="nofollow noopener" target="_blank">Digitale</a>
          <a href="http://abbonamenti.ilgiorno.it/" class="accordion__item" rel="nofollow noopener" target="_blank">Cartaceo</a>
          <a href="https://shop.quotidiano.net/10-emozioni-quotidiane" class="accordion__item" rel="nofollow noopener" target="_blank">Offerte promozionali</a>
          <a href="https://shop.quotidiano.net/" class="accordion__item" rel="nofollow noopener" target="_blank">Prodotti</a>
        </div>
      </div>


      <a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/index.html?mag=GIORNO" class="mobile-navigation__item mobile-navigation__item--featured" target="_blank" rel="noopener">Leggi il giornale</a>

      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            Network
          </div>
          <div class="accordion__header-icon"></div>
        </div>
        <div class="accordion__dropdown">
          <a href="https://www.quotidiano.net/" class="accordion__item" >Quotidiano.net</a>
          <a href="https://www.ilrestodelcarlino.it/" class="accordion__item" >il Resto del Carlino</a>
          <a href="https://www.lanazione.it/" class="accordion__item" >La Nazione</a>
          <a href="https://www.ilgiorno.it/" class="accordion__item" >Il Giorno</a>
          <a href="https://www.iltelegrafolivorno.it/" class="accordion__item" >Il Telegrafo</a>
          <a href="http://www.cavallomagazine.it/" class="accordion__item" >Cavallo Magazine</a>
          <a href="http://motori.quotidiano.net/" class="accordion__item" >Motori</a>
          <a href="http://guidatv.quotidiano.net/" class="accordion__item" >Guida TV</a>
          <a href="https://www.hwupgrade.it/" class="accordion__item" rel="nofollow">Hardware Upgrade</a>
          <a href="http://pinkitalia.it/" class="accordion__item" rel="nofollow">Pinkitalia</a>
          <a href="https://www.prontoimprese.it/" class="accordion__item" >Pronto Imprese</a>
          <a href="http://www.ubitennis.com/" class="accordion__item" >Ubitennis</a>
          <a href="http://www.atletispeciali.com/" class="accordion__item" >Atleti Speciali</a>
        </div>
      </div>

    </div>

    <div class="mobile-navigation mobile-navigation--separator">

      <!-- brands -->
      <a href="https://www.quotidiano.net"  class="mobile-navigation__item">
                <img role="img" class="svg lazyload" alt="Quotidiano.net" title="Quotidiano.net" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/66a5387/img/svg/logo_qn.svg" />


        <span class="external-link-icon"></span>
      </a>
      <a href="https://www.ilrestodelcarlino.it"  class="mobile-navigation__item">
                <img role="img" class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/66a5387/img/svg/logo_ilresto.svg" />


        <span class="external-link-icon"></span>
      </a>
      <a href="https://www.lanazione.it"  class="mobile-navigation__item">
                <img role="img" class="svg lazyload" alt="La Nazione" title="La Nazione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/66a5387/img/svg/logo_lanazione.svg" />


        <span class="external-link-icon"></span>
      </a>
      <a href="https://www.ilgiorno.it"  class="mobile-navigation__item">
                <img role="img" class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/66a5387/img/svg/logo_ilgiorno.svg" />


        <span class="external-link-icon"></span>
      </a>
      <a href="https://www.iltelegrafolivorno.it"  class="mobile-navigation__item">
                <img role="img" class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/66a5387/img/svg/logo_iltelegrafo.svg" />


        <span class="external-link-icon"></span>
      </a>

    </div>
    <div class="mobile-navigation mobile-navigation--separator">

      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            Localmente
          </div>
          <div class="accordion__header-icon"></div>
        </div>
        <div class="accordion__dropdown">
          <a href="http://www.agrigentooggi.it/" class="accordion__item" rel="nofollow">AgrigentoOggi</a>
          <a href="http://www.castedduonline.it/" class="accordion__item" rel="nofollow">Casteddu On Line</a>
          <a href="http://www.cityrumors.it/" class="accordion__item" rel="nofollow">Cityrumors</a>
          <a href="http://www.ilcrotonese.it/" class="accordion__item" rel="nofollow">Il Crotonese</a>
          <a href="http://www.immediato.net/" class="accordion__item" rel="nofollow">L&#39;Immediato</a>
          <a href="http://www.leccenews24.it/" class="accordion__item" rel="nofollow">LecceNews24</a>
          <a href="http://www.quotidianopiemontese.it/" class="accordion__item" rel="nofollow">Quotidiano Piemontese</a>
          <a href="http://www.senzacolonnenews.it/" class="accordion__item" rel="nofollow">Senza Colonne News</a>
          <a href="http://www.zoom24.it/" class="accordion__item" rel="nofollow">Zoom 24</a>
        </div>
      </div>

      <!-- discount links -->
      <div class="accordion">
          <div class="accordion__header">
            <div class="accordion__header-label">
              Codici Sconto
            </div>
            <div class="accordion__header-icon"></div>
          </div>
          <div class="accordion__dropdown">
            <a href="https://www.quotidiano.net/codici-sconto/groupon" class="accordion__item">Codice Sconto Groupon</a>
            <a href="https://www.quotidiano.net/codici-sconto/nike" class="accordion__item">Codice Sconto Nike</a>
            <a href="https://www.quotidiano.net/codici-sconto/zalando-prive" class="accordion__item">Codice Sconto Zalando Prive</a>
            <a href="https://www.quotidiano.net/codici-sconto/unieuro" class="accordion__item">Coupon Unieuro</a>
            <a href="https://www.quotidiano.net/codici-sconto/eprice" class="accordion__item">Codice Sconto ePRICE</a>
          </div>
      </div>

      <!-- special links -->
      <div class="accordion">
        <div class="accordion__header">
          <div class="accordion__header-label">
            Speciali
          </div>
          <div class="accordion__header-icon"></div>
        </div>
        <div class="accordion__dropdown">
          <a href="https://www.quotidiano.net/italia-slow-tour" class="accordion__item" >Italia Slow Tour</a>
          <a href="https://www.quotidiano.net/speciali/tim" class="accordion__item" >Innovazione Tecnologica</a>
          <a href="http://qneconomia.quotidiano.net/" class="accordion__item" >QN Economia</a>
          <a href="http://speciali.ilgiorno.it/whats-on-mi/" class="accordion__item" >What&#39;s On</a>
          <a href="http://speciali.ilrestodelcarlino.it/web/speciale/speciale-marche/" class="accordion__item" >TURISMO MARCHE</a>
        </div>
      </div>

    </div>
  </div>

</div></nav>    </div>
    <div class="wrapper">
        <div class="masthead-top-adv" id="dfp-masthead">
            <div class="adv-slot-container" id="div-gpt-ad-masthead-990"></div>

            <div class="adv-slot-container" id="div-gpt-ad-50-mobile"></div>

        </div>



    <div class="detail-subject">
        <div class="subject">
<div class="breadcrumbs">
    <ol itemScope="" class="breadcrumbs__container" itemType="http://schema.org/BreadcrumbList">
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="/" itemProp="item">
                <span class="breadcrumb__name" itemProp="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilgiorno.it/milano" itemProp="item" title="Milano">
                <span class="breadcrumb__name" itemProp="name">Milano</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilgiorno.it/milano/cronaca" itemProp="item" title="Cronaca">
                <span class="breadcrumb__name" itemProp="name">Cronaca</span>
            </a>
            <meta itemprop="position" content="3" />
        </li>
    </ol>
</div>
        </div>
        <div class="date hide-on-mobile">
                Pubblicato il <strong>24 gennaio 2019</strong>
        </div>
    </div>

    <div class="detail-heading">
        <h1 class="title">Milano, i City Angels premiano i Campioni di bontà / FOTO</h1>
        <h2 class="subtitle"><p>L'Oscar della solidarietà giunto alla 18esima edizione</p></h2>


        <div class="detail-last-modified">
           Ultimo aggiornamento il <strong>24 gennaio 2019 alle 16:37</strong>
        </div>

        <aside class="related__articles">
            <a href="https://www.ilgiorno.it/milano/cronaca/foto/premio-city-angel-1.4407103" class="related">
                <span class="related__label">Fotogallery</span>
                <span class="related__text">Premio Campione, i City Angel consegnano gli Oscar della bontà</span>
            </a>
        </aside>

        <!-- votazione -->
            <iframe title="Rating: 5.0" src="/rating-widget/poll/10221666?uid=1.4406936" scrolling="no" border="0" frameborder="0" class="article-rating" style="width: 250px !important; height: 30px !important;"></iframe>
        <div class="social-block social-block--text social-block--colored social-block--square social-block--right">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilgiorno.it/milano/cronaca/premio-city-angels-1.4406936" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title id="facebook_svg_title">Condividi</title>
  <desc id="facebook_svg_desc"></desc>
  <g id="facebook_svg">
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>
<a href="http://twitter.com/intent/tweet?text=Milano%2C%20i%20City%20Angels%20premiano%20i%20Campioni%20di%20bont%C3%A0%20/%20FOTO&amp;url=https%3A//www.ilgiorno.it/milano/cronaca/premio-city-angels-1.4406936&amp;via=giorno_milano&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title id="twitter_svg_title">Tweet</title>
  <desc id="twitter_svg_desc"></desc>
  <g id="twitter_svg">
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>
<a href="whatsapp://send?text=Milano%2C%20i%20City%20Angels%20premiano%20i%20Campioni%20di%20bont%C3%A0%20/%20FOTO%20https%3A//www.ilgiorno.it/milano/cronaca/premio-city-angels-1.4406936" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title id="whatsapp_svg_title">WhatsApp</title>
  <desc id="whatsapp_svg_desc"></desc>
  <g id="whatsapp_svg">
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>
<a href="mailto:?body=https%3A//www.ilgiorno.it/milano/cronaca/premio-city-angels-1.4406936&amp;subject=Milano%2C%20i%20City%20Angels%20premiano%20i%20Campioni%20di%20bont%C3%A0%20/%20FOTO%20-%20Il%20Giorno" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title id="email_svg_title">Invia tramite email</title>
  <desc id="email_svg_desc"></desc>
  <g id="email_svg">
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>
        </div>
    </div>

<div id="js-main-container" class="main-content main-content--double-column">
    <div id="js-main-sticky-spacer">
        <div id="js-main-column" class="main-column">
    <figure class="detail-image">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4406941.1548339484%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=660&amp;h=368&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4406941.1548339484%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=660&amp;h=368">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4406941.1548339484%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=66&amp;h=36" alt="La cerimonia di consegna dei premi a Palazzo Marino (Lapresse)" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4406941.1548339484%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=660&amp;h=368" width="660" height="368" class="image lazyload" />
</picture>

        <figcaption class="detail-image__caption">La cerimonia di consegna dei premi a Palazzo Marino (Lapresse)</figcaption>
    </figure>

    <div class="adv-slot-container" id="div-gpt-ad-300x250top-mobile"></div>


    <div class="detail-text lp_article_content" >
        <p>Milano, 24 gennaio 2019 - Un Oscar per premiare i <strong>campioni della bontà</strong>: lo hanno assegnato anche quest'anno i <strong>City Angels</strong>, l'associazione nata nel 1994 che dà&nbsp;assistenza ai clochard di Milano. Il<strong> premio "Il Campione"</strong>, giunto alla sua 18esima edizione è stato assegnato questa mattina in Sala Alessi a Palazzo Marino, ed è&nbsp;andato a<strong> personaggi noti</strong> che "sanno fare del bene" ma anche agli <strong>studenti </strong>di due licei della città.</p> 
<p>Fra i più&nbsp;conosciuti il professor <strong>Roberto Burioni,&nbsp;</strong>virologo e accademico, premiato nella categoria scienza per essere stato in prima linea contro le bufale sui vaccini; in ambito medico il riconoscimento è&nbsp;andato invece a <strong>Pietro<br> Bartolo</strong>, il 'dottore dei migranti' di Lampedusa, autore di diversi libri, responsabile delle prime visite a chi sbarca sull'isola dopo la traversata del Mediterraneo; mentre è "campione fra la gente" l'attore comico <strong>Nino Formicola</strong>, caduto in bassa fortuna dopo la morte del suo compagno di sketch nel duo Zuzzurro e Gaspare, poi tornato alla ribalta con la vittoria all'Isola dei Famosi: ha devoluto parte della vincita all'associazone Libelle Onlus e fa volontariato con i City Angels. Eroi quotidiani anche<strong> Emiliano Moretti</strong>, difensore del Torino e fondatore di "100%", la prima squadra di calcio formata da bambini guariti dal tumore; <strong>Giacomo Luchetti,</strong> motociclista nella categoria 250cc è&nbsp;da sempre impegnato contro l'abbandono di animali; per la cucina è&nbsp;stato scelto l'imprenditore <strong>Alessio Sassi </strong>che offre ogni settimana il cibo preparato nei suoi ristoranti a 40 persone del territorio. Ha meritato il riconoscimento anche l'impegno nella lotta alla povertà&nbsp;di <strong>padre Maurizio Annoni</strong>, presidente dell'Opera San Francesco; per la lotta allo spreco gli <strong>Eco-Mori</strong>, rifugiati e richiedenti asilo che a Torino raccolgono la frutta avanzata nei mercati per darla ai poveri. Il milanese <strong>Simone Luraghi,</strong> istruttore di canoa, e' considerato "l'angelo dei Navigli" perché&nbsp;si occupa ogni giorno di ripulire i canali dagli oggetti buttati.</p>
        <div class="copyright-notice">
            <p>
                © Riproduzione riservata
            </p>
        </div>

<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/lightgallery@1.3.9/dist/css/lightgallery.min.css">
<div class="gallery-images" id="lightgallery">
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407063.1548344248%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Roberto Burioni ">
        <figure>
            <div class="gallery-image__number">1/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407063.1548344248%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=605&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407063.1548344248%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=605&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407063.1548344248%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=60&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407063.1548344248%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=605&amp;h=500" width="605" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Roberto Burioni              </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407063.1548344248%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=60&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407064.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Il sindaco Beppe Sala">
        <figure>
            <div class="gallery-image__number">2/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407064.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=532&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407064.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=532&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407064.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=53&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407064.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=532&amp;h=500" width="532" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Il sindaco Beppe Sala             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407064.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=53&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407065.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Tessa Gelisio e Mario Furlan">
        <figure>
            <div class="gallery-image__number">3/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407065.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=576&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407065.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=576&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407065.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=57&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407065.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=576&amp;h=500" width="576" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Tessa Gelisio e Mario Furlan             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407065.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=57&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407066.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Il direttore de Il Giorno, Sandro Neri, premia Pietro Bartolo">
        <figure>
            <div class="gallery-image__number">4/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407066.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=454&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407066.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=454">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407066.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=45" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407066.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=454" width="660" height="454" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Il direttore de Il Giorno, Sandro Neri, premia Pietro Bartolo             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407066.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=45');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407067.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Tessa Gelisio e Mario Furlan">
        <figure>
            <div class="gallery-image__number">5/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407067.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=259&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407067.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=259&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407067.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=25&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407067.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=259&amp;h=500" width="259" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Tessa Gelisio e Mario Furlan             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407067.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=25&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407068.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Il sindaco Beppe Sala">
        <figure>
            <div class="gallery-image__number">6/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407068.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=473&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407068.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=473">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407068.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=47" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407068.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=473" width="660" height="473" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Il sindaco Beppe Sala             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407068.1548344249%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=47');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407069.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Claudia Ceniti ">
        <figure>
            <div class="gallery-image__number">7/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407069.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=337&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407069.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=337&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407069.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=33&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407069.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=337&amp;h=500" width="337" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Claudia Ceniti              </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407069.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=33&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407070.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Paolo Hutter">
        <figure>
            <div class="gallery-image__number">8/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407070.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=603&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407070.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=603&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407070.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=60&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407070.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=603&amp;h=500" width="603" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Paolo Hutter             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407070.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=60&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407071.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Il direttore de Il Giorno, Sandro Neri, premia Pietro Bartolo">
        <figure>
            <div class="gallery-image__number">9/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407071.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407071.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407071.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=43" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407071.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439" width="660" height="439" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Il direttore de Il Giorno, Sandro Neri, premia Pietro Bartolo             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407071.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=43');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407072.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="La premiazione di Nino Formicola">
        <figure>
            <div class="gallery-image__number">10/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407072.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=487&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407072.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=487">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407072.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=48" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407072.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=487" width="660" height="487" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 La premiazione di Nino Formicola             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407072.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=48');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407073.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Tessa Gelisio e Mario Furlan ">
        <figure>
            <div class="gallery-image__number">11/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407073.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407073.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407073.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=43" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407073.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439" width="660" height="439" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Tessa Gelisio e Mario Furlan              </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407073.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=43');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407074.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Il sindaco Beppe Sala">
        <figure>
            <div class="gallery-image__number">12/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407074.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=542&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407074.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=542&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407074.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=54&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407074.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=542&amp;h=500" width="542" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Il sindaco Beppe Sala             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407074.1548344250%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=54&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407075.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Il direttore de Il Giorno, Sandro Neri, premia Pietro Bartolo">
        <figure>
            <div class="gallery-image__number">13/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407075.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=590&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407075.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=590&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407075.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=59&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407075.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=590&amp;h=500" width="590" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Il direttore de Il Giorno, Sandro Neri, premia Pietro Bartolo             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407075.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=59&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407076.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Nino Formicola">
        <figure>
            <div class="gallery-image__number">14/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407076.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=305&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407076.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=305&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407076.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=30&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407076.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=305&amp;h=500" width="305" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Nino Formicola             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407076.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=30&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407077.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Nino Formicola">
        <figure>
            <div class="gallery-image__number">15/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407077.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=532&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407077.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=532&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407077.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=53&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407077.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=532&amp;h=500" width="532" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Nino Formicola             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407077.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=53&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407078.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Simone Lunghi ">
        <figure>
            <div class="gallery-image__number">16/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407078.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407078.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407078.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=43" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407078.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439" width="660" height="439" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Simone Lunghi              </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407078.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=43');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407079.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Giacomo Lucchetti">
        <figure>
            <div class="gallery-image__number">17/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407079.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=628&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407079.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=628&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407079.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=62&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407079.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=628&amp;h=500" width="628" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Giacomo Lucchetti             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407079.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=62&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407080.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Alessio Sassi">
        <figure>
            <div class="gallery-image__number">18/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407080.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=656&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407080.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=656&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407080.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=65&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407080.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=656&amp;h=500" width="656" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Alessio Sassi             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407080.1548344251%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=65&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407081.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Pietro Bartolo">
        <figure>
            <div class="gallery-image__number">19/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407081.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=625&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407081.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=625&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407081.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=62&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407081.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=625&amp;h=500" width="625" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Pietro Bartolo             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407081.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=62&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407082.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Padre Maurizio Annoni">
        <figure>
            <div class="gallery-image__number">20/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407082.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=309&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407082.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=309&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407082.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=30&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407082.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=309&amp;h=500" width="309" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Padre Maurizio Annoni             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407082.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=30&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407083.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Roberto Burioni ">
        <figure>
            <div class="gallery-image__number">21/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407083.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407083.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407083.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=43" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407083.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439" width="660" height="439" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Roberto Burioni              </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407083.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=43');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407084.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Pietro Bartolo">
        <figure>
            <div class="gallery-image__number">22/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407084.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=651&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407084.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=651&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407084.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=65&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407084.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=651&amp;h=500" width="651" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Pietro Bartolo             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407084.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=65&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407085.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Pietro Bartolo">
        <figure>
            <div class="gallery-image__number">23/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407085.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=280&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407085.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=280&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407085.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=28&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407085.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=280&amp;h=500" width="280" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Pietro Bartolo             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407085.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=28&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407086.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Roberto Burioni">
        <figure>
            <div class="gallery-image__number">24/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407086.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=297&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407086.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=297&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407086.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=29&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407086.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=297&amp;h=500" width="297" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Roberto Burioni             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407086.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=29&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407087.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Daniela Javarone e Mario Furlan ">
        <figure>
            <div class="gallery-image__number">25/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407087.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=275&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407087.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=275&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407087.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=27&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407087.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=275&amp;h=500" width="275" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Daniela Javarone e Mario Furlan              </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407087.1548344252%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=27&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407088.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Roberto Burioni">
        <figure>
            <div class="gallery-image__number">26/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407088.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=241&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407088.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=241&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407088.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=24&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407088.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=241&amp;h=500" width="241" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Roberto Burioni             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407088.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=24&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407089.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;assessore Pierfrancesco Maran">
        <figure>
            <div class="gallery-image__number">27/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407089.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=300&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407089.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=300&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407089.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=30&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407089.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=300&amp;h=500" width="300" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;assessore Pierfrancesco Maran             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407089.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=30&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407090.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="I giocatori dell&#39;Excelsior di Bolzano ">
        <figure>
            <div class="gallery-image__number">28/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407090.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=481&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407090.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=481">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407090.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=48" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407090.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=481" width="660" height="481" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 I giocatori dell&#39;Excelsior di Bolzano              </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407090.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=48');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407091.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Renato Mannheimer">
        <figure>
            <div class="gallery-image__number">29/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407091.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=607&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407091.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=607&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407091.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=60&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407091.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=607&amp;h=500" width="607" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Renato Mannheimer             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407091.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=60&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407092.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Emiliano Moretti ">
        <figure>
            <div class="gallery-image__number">30/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407092.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=647&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407092.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=647&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407092.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=64&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407092.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=647&amp;h=500" width="647" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Emiliano Moretti              </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407092.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=64&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407093.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Il liceo scientifico Faes">
        <figure>
            <div class="gallery-image__number">31/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407093.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407093.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407093.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=43" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407093.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439" width="660" height="439" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Il liceo scientifico Faes             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407093.1548344253%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=43');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407096.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Roberto Burioni">
        <figure>
            <div class="gallery-image__number">32/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407096.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=532&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407096.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=532&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407096.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=53&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407096.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=532&amp;h=500" width="532" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Roberto Burioni             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407096.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=53&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407097.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Emiliano Moretti ">
        <figure>
            <div class="gallery-image__number">33/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407097.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=592&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407097.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=592&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407097.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=59&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407097.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=592&amp;h=500" width="592" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Emiliano Moretti              </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407097.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=59&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407098.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Renato Mannheimer">
        <figure>
            <div class="gallery-image__number">34/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407098.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=312&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407098.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=312&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407098.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=31&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407098.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=312&amp;h=500" width="312" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Renato Mannheimer             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407098.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=31&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407100.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="L&#39;assessore Pierfrancesco Maran">
        <figure>
            <div class="gallery-image__number">35/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407100.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=325&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407100.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=325&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407100.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=32&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407100.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=325&amp;h=500" width="325" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 L&#39;assessore Pierfrancesco Maran             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407100.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=32&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407101.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="Beppe Convertini">
        <figure>
            <div class="gallery-image__number">36/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407101.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=548&amp;h=500&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407101.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=548&amp;h=500">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407101.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=54&amp;h=50" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407101.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=548&amp;h=500" width="548" height="500" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 Beppe Convertini             </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407101.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=54&amp;h=50');"></div>
    </div>
    <div class="gallery-image" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407102.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;op=noop" data-sub-html="La scuola Paolo Manzoni ">
        <figure>
            <div class="gallery-image__number">37/37</div>
            <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407102.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407102.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439">
    <img src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407102.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=43" alt="Milano, i City Angels premiano i Campioni di bontà / FOTO" data-src="https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407102.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=660&amp;h=439" width="660" height="439" class="image lazyload" />
</picture>

            <figcaption class="gallery-image__caption">
 La scuola Paolo Manzoni              </figcaption>
        </figure>
        <div class="gallery-image__overlay"></div>
        <div class="gallery-image__background" style="background-image:url('https://immagini.quotidiano.net?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4407102.1548344254%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Ffullsize%2Fimage.JPG&amp;w=66&amp;h=43');"></div>
    </div>
</div>
    </div>

    <!-- social icons -->
    <div class="social-block social-block--circle social-block--border">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilgiorno.it/milano/cronaca/premio-city-angels-1.4406936" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title id="facebook_svg_title">Condividi</title>
  <desc id="facebook_svg_desc"></desc>
  <g id="facebook_svg">
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>
<a href="http://twitter.com/intent/tweet?text=Milano%2C%20i%20City%20Angels%20premiano%20i%20Campioni%20di%20bont%C3%A0%20/%20FOTO&amp;url=https%3A//www.ilgiorno.it/milano/cronaca/premio-city-angels-1.4406936&amp;via=giorno_milano&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title id="twitter_svg_title">Tweet</title>
  <desc id="twitter_svg_desc"></desc>
  <g id="twitter_svg">
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>
<a href="whatsapp://send?text=Milano%2C%20i%20City%20Angels%20premiano%20i%20Campioni%20di%20bont%C3%A0%20/%20FOTO%20https%3A//www.ilgiorno.it/milano/cronaca/premio-city-angels-1.4406936" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title id="whatsapp_svg_title">WhatsApp</title>
  <desc id="whatsapp_svg_desc"></desc>
  <g id="whatsapp_svg">
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>
<a href="mailto:?body=https%3A//www.ilgiorno.it/milano/cronaca/premio-city-angels-1.4406936&amp;subject=Milano%2C%20i%20City%20Angels%20premiano%20i%20Campioni%20di%20bont%C3%A0%20/%20FOTO%20-%20Il%20Giorno" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title id="email_svg_title">Invia tramite email</title>
  <desc id="email_svg_desc"></desc>
  <g id="email_svg">
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>
    </div>

<!-- show comments-->

<!-- tags -->

<!-- newsletter -->
<form class="newsletter" action="/iscrizione-newsletter" method="get">
    <div class="newsletter__logo">
                <img role="img" class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/66a5387/img/svg/logo_ilgiorno.svg" />


    </div>
    <div class="newsletter__title">Iscriviti alla newsletter</div>
    <div class="newsletter__subtitle">Rimani sempre aggiornato sulle notizie di Milano</div>
    <div class="newsletter__input">
        <input title="La tua email" type="email" name="email" placeholder="Inserisci la tua email" required="required" />
    </div>
    <input type="hidden" name="edizione" value="milano" />
    <input type="hidden" name="subject" value="Cronaca" />
    <div class="newsletter__button"><button type="submit" class="button button--full-width button--red button--rounded">ISCRIVITI</button></div>
</form>
    <div class="adv-slot-container" id="div-gpt-ad-inread-articolo"></div>

    <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625x200"></div>

    <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-mobile-1"></div>


<!-- ligatus -->
<div id="lig_ilgiorno_articleend_mixed"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=110080&t=js&s=1"></script>

    <div class="adv-slot-container" id="div-gpt-ad-native-mobile-1"></div>

    <div class="adv-slot-container" id="div-gpt-ad-native-mobile-2"></div>


        </div>
    </div>
    <div id="js-sticky-spacer">
        <div id="js-side-column" class="side-column">
    <div class="adv-slot-container" id="div-gpt-ad-videobox-top-300"></div>



    <div class="sidebar-group">
        <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx" data-wt-position="1">
      
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
  </div>

        <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/alex-trapianto-midollo-bambino-gesu-1.4407155" title="Alex malato di linfoistiocitosi, la malattia e la terapia innovativa"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4407195%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4407195%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4407195%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Analisi del sangue per candidati a trapianto di midollo (Ansa)" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4407195%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/alex-trapianto-midollo-bambino-gesu-1.4407155" class="title__link">Alex malato di linfoistiocitosi, la malattia e la terapia innovativa</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/xylella-news-puglia-1.4407110" title="Xylella, il giro di vite: &#34;Distruggere gli ulivi infetti o il carcere&#34;"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4407126%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4407126%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4407126%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Xylella, alcuni alberi infettati dal batterio (Ansa)" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4407126%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/xylella-news-puglia-1.4407110" class="title__link">Xylella, il giro di vite: &#34;Distruggere gli ulivi infetti o il carcere&#34;</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/alex-trapianto-midollo-1.4406648" title="&#34;Trapianto riuscito&#34;. Il piccolo Alex presto a casa"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4406761%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4406761%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4406761%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Il piccolo Alessandro Maria Montresor con mamma e papà" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4406761%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/alex-trapianto-midollo-1.4406648" class="title__link">&#34;Trapianto riuscito&#34;. Il piccolo Alex presto a casa</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

    </div>

    <div class="sidebar-group">
        <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx2" data-wt-position="1">
      
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
  </div>

        <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/flaminia-cade-masso-1.4406582" title="Roma, masso colpisce un&#39;auto sulla Flaminia. Ferito il conducente. Lunghe code"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4406586%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4406586%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4406586%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Masso cade su mezzo in marcia sulla Flaminia (Nova)" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4406586%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/flaminia-cade-masso-1.4406582" class="title__link">Roma, masso colpisce un&#39;auto sulla Flaminia. Ferito il conducente. Lunghe code</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/terremoto-umbria-2016-1.4406679" title="Terremoto Umbria. &#34;Casa crollata, io ostaggio dei burocrati&#34;"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4406695%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4406695%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4406695%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Andrea Fabbri mostra la sua abitazione distrutta" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4406695%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/terremoto-umbria-2016-1.4406679" class="title__link">Terremoto Umbria. &#34;Casa crollata, io ostaggio dei burocrati&#34;</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar ">
<div class="card__image">
    
    <a href="https://www.quotidiano.net/cronaca/guido-rossa-mattarella-1.4405052" title="Guido Rossa, Mattarella celebra il sindacalista ucciso. Scritte con insulti a Genova"  class="ecco">
        <picture>
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4405073%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4405073%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4405073%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Genova, la commemorazione di Guido Rossa (LaPresse)" data-src="https://immagini.quotidiano.net?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4405073%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" width="300" height="120" class="image lazyload" />
</picture>

    </a>
</div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/guido-rossa-mattarella-1.4405052" class="title__link">Guido Rossa, Mattarella celebra il sindacalista ucciso. Scritte con insulti a Genova</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

    </div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5"></div>


    <div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300"></div>


        </div>
    </div>
</div>


    </div>

    <div class="pagebottom">
    </div>
    <!-- footer -->
<footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Monrif.net Srl</div>
            <div class="footer__company-description">A Company of <a href="http://www.monrifgroup.net/" >Monrif Group</a></div>
            <div class="footer__company-links"><a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a><a href="http://www.quotidiano.net/issn.html">ISSN</a></div>
            <div class="footer__company-copyright">
                <p>Copyright© 2018 - P.Iva 12741650159 </p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292" title="Privacy">Privacy</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=GIORNO" title="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.ilgiorno.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
                <li class="footer__list-item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" title="Emozioni quotidiane">Emozioni quotidiane</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/media-digitali/" title="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
            </ul>
        </div>
    </div>
</footer>    <script src="https://cdn-static.quotidiano.net/scorpion/66a5387/vendors/jquery-3.3.1.min.js"></script>
    <!-- bundle -->
    <script src="https://cdn-static.quotidiano.net/scorpion/66a5387/dist/index.bundle.js"></script>
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />
    <script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
    <script type="text/javascript">
        PCPrincipal.initAdSlots("/1010125/ilgiorno/articolo/milano/", ["videobox-top-300", "videobox-bottom-300", "300x250top-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "native-mobile-1", "native-mobile-2", "sponsor-loc-625x200", "sponsor-loc-mobile-1"]);
    </script>
    <script>
        if (isMobile()) {
            $(document).ready(function () {
                $(".menu-section--slider").slick({
                    slide: ".menu-item--slide",
                    infinite: false,
                    arrows: false,
                    initialSlide: 0,
                    slidesToShow: 1,
                    variableWidth: true
                });
            });
        }
    </script>
    <!-- url rewriting in dev environment -->
    <!-- specific page custom js -->
<!-- one signal -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                appId: "eed2bcee-b0c7-4d49-a212-67d4a3c6f1ca",
            });
        });
    </script>

<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
  <div class="gallery-box-head">
    <span class="label">Gallery</span>
    <h3 class="gallery-box-title">{{=it.title}}</h3>
  </div>
  <div class="gallery-box-img">
    <a href="{{=it.href}}" class="card__image card__image--gallery" data-gallery-url="{{=it.href}}">
            <div class="image__container">
                <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
            </div>
            <div class="image__container">
                <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
            </div>
            <div class="image__container">
                <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
            </div>
            <div class="image__container">
                <div class="overlay">
                    <div class="overlay__text">
                        <div class="overlay__number"></div>
                        <div class="overlay__see-more">vai alla gallery</div>
                    </div>
                </div>
                <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660" alt="{{=it.title}}" />
            </div>


    </a>
  </div>
</div>
</script>

<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
        <div class="player_wrapper">
            <iframe title="{{=it.title}}" scrolling="no" src="{{=it.href}}?embed&amp;autostart=false" allowfullscreen frameborder="0"></iframe>
        </div>
    </div>
</script>

<script type="text/x-shortcode-tmpl" data-type="image">
    <figure class="image-with-caption">
    <img title="{{=it.title}}" src="https://immagini.quotidiano.net/?url={{=it.img}}&w=640" alt="{{=it.title}}" style="{{=it.style}}" />
    <figcaption>{{=it.title}}</figcaption>
    </figure>
</script>
<script src="https://cdn-static.quotidiano.net/scorpion/66a5387/dist/vendors~gallery.bundle.js"></script>
<script src="https://cdn-static.quotidiano.net/scorpion/66a5387/dist/gallery.bundle.js"></script>
<script src="https://cdn-static.quotidiano.net/scorpion/66a5387/dist/article.bundle.js"></script>


</body>

</html>