<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <title>Lecco, la rivoluzione del servizio di guardia medica: da lunedì c&#39;è il numero unico - Cronaca</title>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://cdn.iubenda.com" crossorigin />
    <link rel="preconnect" href="https://hits-i.iubenda.com" crossorigin />
    <link rel="preconnect" href="https://cdn-static.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://responder.wt-safetag.com" crossorigin />
    <link rel="preconnect" href="https://monrifitalia01.wt-eu02.net" crossorigin />
    <link rel="preconnect" href="https://immagini.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin /><script src="https://cdn.iubenda.com/cs/tcf/beta/stub.js"></script>

<script>
  var _iub = _iub || [];
  var crtg_content = ""; // fix for some criteo scripts
  _iub.csConfiguration = {
    lang: "it",
    cookiePolicyId: 301828,
    siteId: 260009,
    enableCMP: true,
    googleAdsPreferenceManagement: true,
    enableRemoteConsent: true,
    reloadOnConsent: true,
    rebuildIframe: true,
    banner: {
      applyStyles: false,
      innerHtmlCloseBtn: 'ACCETTO',
      fontSizeBody: "13px",
      content:
        "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
    }
  };
</script>
<script src="https://cdn.iubenda.com/cs/beta/iubenda_cs.js" charset="UTF-8" async></script>

<script>
  function getConsentGivenFromRequest() {
    if (location.search.match(/[?&]fakeConsentGiven([&=]|$)/)) {
      window.consentIsGiven = true;
      return true;
    }
    return false;
  }
  function isConsentGiven() {
    var consentGivenFromRequest = getConsentGivenFromRequest();
    if (consentGivenFromRequest === true) return true;
    if (
      "consentIsGiven" in window &&
      (consentIsGiven === true || consentIsGiven === false)
    )
      return consentIsGiven;
    if (!("_iub" in window && "csConfiguration" in _iub)) return false;
    var siteId = _iub.csConfiguration.siteId || "";
    var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || "";
    var cs = document.cookie.split(";");
    var consentIsGiven = false;
    for (var i = 0; i < cs.length; i++) {
      while (cs[i].charAt(0) == " ") cs[i] = cs[i].substring(1);
      if (
        cs[i].indexOf("_iub_cs-local") == 0 ||
        cs[i].indexOf("_iub_cs-s" + siteId) == 0 ||
        cs[i].indexOf("_iub_cs-" + cookiePolicyId) == 0
      ) {
        consentIsGiven = true;
        break;
      }
    }
    window.consentIsGiven = consentIsGiven;
    return consentIsGiven;
  }
</script>    <link rel="canonical" href="https://www.ilgiorno.it/lecco/cronaca/lecco-rovoluzione-guardia-medica-1.4667947" />
    <link rel="amphtml" href="https://www.ilgiorno.it/lecco/cronaca/lecco-rovoluzione-guardia-medica-1.4667947/amp">
    <meta name="theme-color" content="#3A89C9" />
    <meta name="author" property="author" content="Il Giorno" />
    
    
    <link rel="publisher" href="https://plus.google.com/110482234113594025211" /><script type="application/ld+json">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</script>    <meta name="description" content="Il numero da chiamare è l&#39;840.500.092. Sono previste anche altre novità" />

    <meta property="og:title" content="Lecco, la rivoluzione del servizio di guardia medica: da lunedì c&#39;è il numero unico - Il Giorno" id="titleFB" />
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="1561659314440"/>
        <meta property="article:modified_time" content="1561659317000"/>
<meta property="article:section" content="Cronaca" />
    <meta property="og:description" content="Il numero da chiamare è l&#39;840.500.092. Sono previste anche altre novità" id="descFB" />
    <meta property="og:image" content="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4668111.1561659314%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700&amp;h=391" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="391" />
<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="Il Giorno" id="siteFB" />
    <meta property="og:url" content="https://www.ilgiorno.it/lecco/cronaca/lecco-rovoluzione-guardia-medica-1.4667947" id="canonicalFB" />
    <meta name="twitter:title" property="twitter:title" content="Lecco, la rivoluzione del servizio di guardia medica: da lunedì c&#39;è il numero unico - Il Giorno" />
    <meta name="twitter:description" property="twitter:description" content="Il numero da chiamare è l&#39;840.500.092. Sono previste anche altre novità" />
    <meta name="twitter:site" property="twitter:site" content="@giorno_lecco" />
    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4668111.1561659314%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700&amp;h=391" />
    <meta name="twitter:card" property="twitter:card" content="summary_large_image" />
    <meta property="lp:type" content="article_article" />
    <meta property="lp:url" content="https://www.ilgiorno.it/lecco/cronaca/lecco-rovoluzione-guardia-medica-1.4667947" />
    <meta property="lp.article:section" content="Cronaca/Cronaca" />
    <meta property="lp.article:tag" content="monrif.page.ilgiorno.lecco" />
    <meta property="lp.article:published_time" content="2019-06-27T20:15:14+02:00" />

<script>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</script>
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/87e71a2/css/main.css" />
    <style>
        img {
            transition: filter 0.3s;
        }
        img.lazyload {
            width: 100%;
            filter: blur(8px);
        }
    </style>
    <script>
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=10)}({10:function(e,n){window.qnRefCookie="na",function(){var e=function(){var e=location.search.match(/[?&]ref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/);return!(!e||!e[1])&&e[1]}();e?function(e){if(["qn","ilresto","lanazione","ilgiorno","iltelegrafo"].indexOf(e)<0)return!1;try{var n=new Date,t=1;n.setTime(n.getTime()+24*t*60*60*1e3),t="expires="+n.toUTCString(),document.cookie="ref_site="+e+";"+t+";path=/"}catch(e){return!1}}(e):e=function(){var e=document.cookie.match(/\bref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/);return!(!e||!e[1])&&e[1]}(),e&&(window.qnRefCookie=e)}()}});    </script>
<script>
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.4667947";
    MonrifPolopolyUtility.nome_edizione = "Lecco";
    MonrifPolopolyUtility.edizione = JSON.parse('{"capoluogo": false, "externalId": "monrif.page.ilgiorno.lecco", "key": "lecco", "label": "Lecco", "nofollow": true, "url": "/lecco"}');
    MonrifPolopolyUtility.page_type = "articolo";
    MonrifPolopolyUtility.site = "monrif.site.ilgiorno";
    MonrifPolopolyUtility.page = "monrif.page.ilgiorno.lecco";
    MonrifPolopolyUtility.numTestata = "4";
    MonrifPolopolyUtility.ontheio = "Ix2inmXhQZ0V";
    MonrifPolopolyUtility.page_type_ext = false;
    MonrifPolopolyUtility.keywords = "Guardia medica,Continuità assistenziale";
    MonrifPolopolyUtility.subject = "Cronaca";
    MonrifPolopolyUtility.top_subject = "Cronaca";
    MonrifPolopolyUtility.parent = "monrif.page.ilgiorno.lecco";
    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2019-06-27T20:15:14+02:00").getTime(),
        creatorId: "f49e40b9328b06e191d68812e27a7eb8",
        bordero: "DESALVO-DANIELE",
        wordCount: 551,
        categorization: {
            people: "",
            organisations: "",
            locations: "Lecco",
            tags: "Guardia medica,Continuità assistenziale"
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "ilgiorno",
            department: "lecco",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "ilgiorno",
            "cg4": "ilgiorno - lecco",
            "cg5": "ilgiorno - lecco - articolo",
            "cg6": "ilgiorno - lecco - Cronaca-Cronaca",
            "cp1": "Lecco, la rivoluzione del servizio di guardia medica: da lunedì c&#39;è il numero unico - Cronaca",
            "cp2": "no-refresh",
            "cp3": "Cronaca",
            "cp4": "monrif.site.ilgiorno",
            "cp5": "monrif.page.ilgiorno.lecco",
            "cp6": "ilgiorno-articolo-lecco",
            "cp7": "articolo",
            "cp8": "1.4667947",
            "cp9": "na",
            "cp10": "undefined",
            "cp11": "Ats della Brianza",
            "cp12": "Lecco",
            "cp13": "Guardia medica;Continuità assistenziale",
            "cp14": "na",
            "cp15": "DESALVO-DANIELE",
            "cp16": "f49e40b9328b06e191d68812e27a7eb8",
            "cp17": "2019-06-27",
            "cp18": "0",
            "cp19": "83",
            "cp21": "0",
            "cp23": "ilgiorno",
            "cp24": "lecco",
            "cp25": "articolo",
            "cp27": "1",
            "cp28": "4.0",
            "cp20": "551",
            "cp30": "polopolyweb-free"
        },
        immagine_importante: false,
        name: "Lecco, la rivoluzione del servizio di guardia medica: da lunedì c&#39;è il numero unico"
    };
</script>

<script>
    window.authSession.then(function(userInfo){
        var loginStatus = userInfo.loginStatus;
        MonrifPolopolyUtility.aggregatorValues.webtrekk.cp31 = loginStatus;
        console.log("MPU loginStatus", loginStatus);
    });
</script>

<script>
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
    MonrifPolopolyUtility.TagManager.ref_site = window.qnRefCookie || "na";
</script><script id="advtesterjs">
(function(){
    var testURL = '/static/js/advert.js';
    var xhr = new XMLHttpRequest();
    xhr.onreadystatechange = function() {
        if (xhr.readyState < 2) return;
        if (document.getElementById("advtester")) return;
        if (xhr.status && xhr.status >= 200 && xhr.status < 400) {
            var check = document.createElement("meta");
            check.id = "advtester";
            check.name = "advertisement_testing";
            check.content = "it is a test";
            var head = document.getElementsByTagName("head")[0];
            head.appendChild(check);
        }
    }
    xhr.open("HEAD", testURL);
    xhr.send();
})();
</script>
<script>
window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '754447428866385',
    // customDomain: 'sub.domain.tld',
    // customPath: 'js/container_script.js',
    option: {}
};

/** start TagIntegration loader  */
(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);

/** end TagIntegration loader */
</script></head>

<body class="detail-page detail-page--article ilgiorno edizione">

<svg viewBox="0 0 0 0" xmlns="http://www.w3.org/2000/svg" aria-labelledby="svg_id_map_title svg_id_map_desc" style="display:none">
    <title id="svg_id_map_title"></title>
    <desc id="svg_id_map_desc"></desc>
  <title id="email_svg_title">Invia tramite email</title>
  <desc id="email_svg_desc"></desc>
  <title id="facebook_svg_title">Condividi</title>
  <desc id="facebook_svg_desc"></desc>
  <title id="instagram_svg_title">Condividi su Instagram</title>
  <desc id="instagram_svg_desc"></desc>
  <title id="login_svg_title">Effettua l'accesso col tuo utente QN</title>
  <desc id="login_svg_desc"></desc>
    <title id="logo_ilgiorno_svg_title">Il Giorno</title>
    <desc id="logo_ilgiorno_svg_desc">Tutte le ultime notizie in tempo reale dalla Lombardia</desc>
    <title id="logo_ilresto_svg_title">il Resto del Carlino</title>
    <desc id="logo_ilresto_svg_desc">Tutte le notizie in tempo reale dall'Emilia Romagna e dalle Marche</desc>
    <title id="logo_iltelegrafo_svg_title">Il Telegrafo</title>
    <desc id="logo_iltelegrafo_svg_desc">Tutte le news di oggi di Livorno</desc>
    <title id="logo_lanazione_svg_title">La Nazione</title>
    <desc id="logo_lanazione_svg_desc">Tutte le notizie in tempo reale dalla Toscana e dall'Umbria</desc>
    <title id="logo_qn_svg_title">QuotidianoNet</title>
    <desc id="logo_qn_svg_desc">Tutte le ultime notizie nazionali in tempo reale</desc>
  <title id="twitter_svg_title">Tweet</title>
  <desc id="twitter_svg_desc"></desc>
    <title id="user_svg_title">Accedi al tuo account</title>
    <desc id="user_svg_desc">Clicca qui per accedere al tuo account</desc>
  <title id="whatsapp_svg_title">WhatsApp</title>
  <desc id="whatsapp_svg_desc"></desc>
  <title id="youtube_svg_title">Canale YouTube</title>
  <desc id="youtube_svg_desc"></desc></svg>
    <div class="header-wrapper">
        <div class="adv-slot-container" id="div-gpt-ad-overlay"></div>

        <div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin"></div>

        <div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile"></div>

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile"></div>

<div class="desktop-menu">
<nav class="network-menu">
  <div class="network-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
      <div class="network-text">
        MENU
      </div>
    </div>
    <ul class="network-menu__links">
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          SPECIALI
          <i class="menu-item__icon"></i>
          <div class="dropdown dropdown--left-side">
            <ul class="dropdown--grid  dropdown--grid--1 ">
              <li class="dropdown__item"><a href="http://www.quotidiano.net/italia-slow-tour">Italia Slow Tour</a></li>
              <li class="dropdown__item"><a href="https://www.quotidiano.net/speciali/leonardo-digitale">Leonardo digitale</a></li>
              <li class="dropdown__item"><a href="http://speciali.ilrestodelcarlino.it/web/speciale/speciale-marche/">TURISMO MARCHE</a></li>
              <li class="dropdown__item"><a href="http://speciali.ilgiorno.it/web/oroscopo-estate-2018/?lang=monbri">Oroscopo</a></li>
            </ul>
          </div>
        </div>
      </li>
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          ABBONAMENTI
          <i class="menu-item__icon"></i>
          <ul class="dropdown  dropdown--left-side">
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=GIORNO" target="_blank" rel="noopener">Digitale</a></li>
            <!-- TODO: questa voce dev'essere dinamizzata in base alla testata su cui viene cliccata -->
            <li class="dropdown__item"><a href="http://abbonamenti.ilgiorno.it/" target="_blank" rel="noopener">Cartaceo</a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" target="_blank" rel="noopener">
                Offerte promozionali
            </a></li>
            <li class="dropdown__item"><a href="https://shop.quotidiano.net/" target="_blank" rel="noopener">Prodotti</a></li>
          </ul>
        </div>
      </li>
      <li class="menu-item menu-item--evident"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/index.html?mag=GIORNO" target="_blank" rel="noopener">LEGGI IL GIORNALE</a></li>
      <li class="menu-item menu-item--login">
      </li>
    </ul>
  </div>
<div class="mega-menu">
    <div class="mega-menu__wrapper">
      <ul class="mega-menu__editions">
        <li>
          <a href="https://www.quotidiano.net">
        <img  class="svg lazyload" alt="Quotidiano.net" title="Quotidiano.net" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/87e71a2/img/svg/logo_qn.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilrestodelcarlino.it">
        <img  class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/87e71a2/img/svg/logo_ilresto.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.lanazione.it">
        <img  class="svg lazyload" alt="La Nazione" title="La Nazione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/87e71a2/img/svg/logo_lanazione.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.ilgiorno.it">
        <img  class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/87e71a2/img/svg/logo_ilgiorno.svg" />

          </a>
        </li>
        <li>
          <a href="https://www.iltelegrafolivorno.it">
        <img  class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/87e71a2/img/svg/logo_iltelegrafo.svg" />

          </a>
        </li>
        <li>
          <a href="">
          </a>
        </li>
      </ul>
      <div class="mega-menu__left-column">
        <div class="mega-menu__column">
          <div class="mega-menu__column-title">EDIZIONI</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.ilrestodelcarlino.it/ancona" rel="nofollow">Ancona</a></li>
            <li><a href="https://www.lanazione.it/arezzo" rel="nofollow">Arezzo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ascoli" rel="nofollow">Ascoli</a></li>
            <li><a href="https://www.ilgiorno.it/bergamo" rel="nofollow">Bergamo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/bologna" rel="nofollow">Bologna</a></li>
            <li><a href="https://www.ilgiorno.it/brescia" rel="nofollow">Brescia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/cesena" rel="nofollow">Cesena</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" rel="nofollow">Civitanova Marche</a></li>
            <li><a href="https://www.ilgiorno.it/como" rel="nofollow">Como</a></li>
            <li><a href="https://www.ilgiorno.it/cremona" rel="nofollow">Cremona</a></li>
            <li><a href="https://www.lanazione.it/empoli" rel="nofollow">Empoli</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fano" rel="nofollow">Fano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fermo" rel="nofollow">Fermo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ferrara" rel="nofollow">Ferrara</a></li>
            <li><a href="https://www.lanazione.it/firenze" rel="nofollow">Firenze</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/forlì" rel="nofollow">Forlì</a></li>
            <li><a href="https://www.lanazione.it/grosseto" rel="nofollow">Grosseto</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/imola" rel="nofollow">Imola</a></li>
            <li><a href="https://www.lanazione.it/la-spezia" rel="nofollow">La Spezia</a></li>
            <li><a href="https://www.ilgiorno.it/lecco" rel="nofollow">Lecco</a></li>
            <li><a href="https://www.ilgiorno.it/legnano" rel="nofollow">Legnano</a></li>
            <li><a href="https://www.lanazione.it/livorno" rel="nofollow">Livorno</a></li>
            <li><a href="https://www.ilgiorno.it/lodi" rel="nofollow">Lodi</a></li>
            <li><a href="https://www.lanazione.it/lucca" rel="nofollow">Lucca</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/macerata" rel="nofollow">Macerata</a></li>
            <li><a href="https://www.ilgiorno.it/mantova" rel="nofollow">Mantova</a></li>
            <li><a href="https://www.ilgiorno.it/martesana" rel="nofollow">Martesana</a></li>
            <li><a href="https://www.lanazione.it/massa-carrara" rel="nofollow">Massa Carrara</a></li>
            <li><a href="https://www.ilgiorno.it/milano" rel="nofollow">Milano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/modena" rel="nofollow">Modena</a></li>
            <li><a href="https://www.lanazione.it/montecatini" rel="nofollow">Montecatini</a></li>
            <li><a href="https://www.ilgiorno.it/monza-brianza" rel="nofollow">Monza Brianza</a></li>
            <li><a href="https://www.ilgiorno.it/pavia" rel="nofollow">Pavia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/pesaro" rel="nofollow">Pesaro</a></li>
            <li><a href="https://www.lanazione.it/pisa" rel="nofollow">Pisa</a></li>
            <li><a href="https://www.lanazione.it/pistoia" rel="nofollow">Pistoia</a></li>
            <li><a href="https://www.lanazione.it/pontedera" rel="nofollow">Pontedera</a></li>
            <li><a href="https://www.lanazione.it/prato" rel="nofollow">Prato</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ravenna" rel="nofollow">Ravenna</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" rel="nofollow">Reggio Emilia</a></li>
            <li><a href="https://www.ilgiorno.it/rho" rel="nofollow">Rho</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rimini" rel="nofollow">Rimini</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rovigo" rel="nofollow">Rovigo</a></li>
            <li><a href="https://www.lanazione.it/sarzana" rel="nofollow">Sarzana</a></li>
            <li><a href="https://www.ilgiorno.it/sesto" rel="nofollow">Sesto</a></li>
            <li><a href="https://www.lanazione.it/siena" rel="nofollow">Siena</a></li>
            <li><a href="https://www.ilgiorno.it/sondrio" rel="nofollow">Sondrio</a></li>
            <li><a href="https://www.ilgiorno.it/sud-milano" rel="nofollow">Sud Milano</a></li>
            <li><a href="https://www.lanazione.it/umbria" rel="nofollow">Umbria</a></li>
            <li><a href="https://www.ilgiorno.it/varese" rel="nofollow">Varese</a></li>
            <li><a href="https://www.lanazione.it/viareggio" rel="nofollow">Viareggio</a></li>
          </ul>
        </div>
      </div>
      <div class="mega-menu__right-column">
        <div class="mega-menu__column mega-menu__column--2">
            <div class="mega-menu__column-title">Localmente</div>
            <ul class="mega-menu__list" >
              <li><a href="http://www.agrigentooggi.it/" rel="nofollow">AgrigentoOggi</a></li>
              <li><a href="http://www.castedduonline.it/" rel="nofollow">Casteddu On Line</a></li>
              <li><a href="http://www.cityrumors.it/" rel="nofollow">Cityrumors</a></li>
              <li><a href="http://www.ilcrotonese.it/" rel="nofollow">Il Crotonese</a></li>
              <li><a href="http://www.immediato.net/" rel="nofollow">L&#39;Immediato</a></li>
              <li><a href="http://www.leccenews24.it/" rel="nofollow">LecceNews24</a></li>
              <li><a href="http://www.quotidianopiemontese.it/" rel="nofollow">Quotidiano Piemontese</a></li>
              <li><a href="http://www.senzacolonnenews.it/" rel="nofollow">Senza Colonne News</a></li>
              <li><a href="http://www.zoom24.it/" rel="nofollow">Zoom 24</a></li>
            </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--1 mega-menu__column--small">
          <div class="mega-menu__column-title ">Codici Sconto</div>
          <ul class="mega-menu__list">
              <li><a href="https://www.quotidiano.net/codici-sconto">Codici Sconto e Coupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/groupon">Codice Sconto Groupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/nike">Codice Sconto Nike</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/zalando-prive">Codice Sconto Zalando Prive</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/unieuro">Coupon Unieuro</a></li>
          </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--3">
          <div class="mega-menu__column-title">Network</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.quotidiano.net/" >Quotidiano.net</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/" >il Resto del Carlino</a></li>
            <li><a href="https://www.lanazione.it/" >La Nazione</a></li>
            <li><a href="https://www.ilgiorno.it/" >Il Giorno</a></li>
            <li><a href="https://www.iltelegrafolivorno.it/" >Il Telegrafo</a></li>
            <li><a href="http://www.cavallomagazine.it/" >Cavallo Magazine</a></li>
            <li><a href="http://motori.quotidiano.net/" >Motori</a></li>
            <li><a href="http://guidatv.quotidiano.net/" >Guida TV</a></li>
            <li><a href="https://www.hwupgrade.it/" rel="nofollow">Hardware Upgrade</a></li>
            <li><a href="http://pinkitalia.it/" rel="nofollow">Pinkitalia</a></li>
            <li><a href="https://www.prontoimprese.it/" >Pronto Imprese</a></li>
            <li><a href="http://www.ubitennis.com/" >Ubitennis</a></li>
            <li><a href="http://www.atletispeciali.com/" >Atleti Speciali</a></li>
          </ul>
        </div>

      </div>
    </div>
  </div></nav>
<div class="edition">
  <div class="edition__header edition--qn">
    <div class="logo">
              <a href="/"><svg class="svg" viewBox="0 0 400 41" version="1.1" xmlns="http://www.w3.org/2000/svg" fill="#318ADC" fill-rule="evenodd" role="img" aria-labelledby="logo_ilgiorno_svg_title logo_ilgiorno_svg_desc">
    <title>Il Giorno</title>
    <desc>Tutte le ultime notizie in tempo reale dalla Lombardia</desc>
    <g>
        <g class="styleme">
            <polygon points="0 31.902 7.408 31.902 7.408 8.105 0 8.105 0 1.041 28.425 1.041 28.425 8.105 22.052 8.105 22.052 31.902 28.425 31.902 28.425 38.965 0 38.965"></polygon>
            <path d="M31.331,31.902 L38.738,31.902 L38.738,8.105 L31.331,8.105 L31.331,1.041 L59.756,1.041 L59.756,8.105 L53.381,8.105 L53.381,31.902 L66.841,31.855 C71.408,31.855 75.11,27.767 75.11,22.725 L75.11,19.795 L82.541,19.795 L82.541,38.965 L31.329,38.965 L31.329,31.902 L31.331,31.902 Z"></path>
            <polygon points="158.591 31.902 165.999 31.902 165.999 8.105 158.591 8.105 158.591 1.041 187.017 1.041 187.017 8.105 180.642 8.105 180.642 31.902 187.017 31.902 187.017 38.965 158.591 38.965"></polygon>
            <path d="M202.311,11.419 C202.311,8.467 206.942,6.648 211.079,6.648 C215.217,6.648 219.458,8.467 219.458,11.419 L219.458,29.016 C219.458,31.579 214.034,33.787 211.079,33.787 C206.943,33.787 202.311,32 202.311,29.016 L202.311,11.419 Z M186.907,20.217 C186.907,10.373 196.433,0.196 211.079,0.196 C226.33,0.196 235.252,11.223 235.252,20.217 C235.252,30.093 226.116,40.24 211.079,40.24 C195.796,40.239 186.907,29.881 186.907,20.217 Z"></path>
            <path d="M104.831,20.217 C104.831,10.373 114.357,0 129.003,0 C134.987,0 142.412,1.857 147.879,4.552 L147.879,1.047 L155.495,1.047 L155.512,12.285 L137.382,12.285 L137.382,11.419 C137.382,8.467 133.141,6.648 129.003,6.648 C124.866,6.648 120.234,8.467 120.234,11.419 L120.234,29.016 C120.234,32 124.866,33.787 129.003,33.787 C131.957,33.787 137.382,31.579 137.382,29.016 L137.577,26.912 L133.46,26.912 L133.46,20.342 L159.113,20.217 L159.1,27.124 L154.662,27.124 L154.662,39.212 L147.243,39.212 L147.243,35.898 C141.961,38.634 135.479,40.24 129.003,40.24 C113.721,40.239 104.831,29.881 104.831,20.217 Z"></path>
            <path d="M266.902,8.105 L258.034,8.105 L258.034,20.991 L266.762,20.991 C269.369,20.991 272.667,17.889 272.55,14.208 C272.447,10.956 270.032,8.537 266.902,8.105 Z M279.81,24.895 L284.849,31.902 L288.242,31.902 L288.242,38.966 L273.084,38.966 L265.668,27.549 L258.033,27.549 L258.033,31.902 L264.407,31.902 L264.407,38.966 L235.982,38.966 L235.982,31.902 L243.389,31.902 L243.389,8.105 L235.982,8.105 L235.982,1.041 L277.43,1.047 C283.926,1.136 289.112,6.227 289.317,12.722 C289.505,18.643 285.417,23.696 279.81,24.895 Z"></path>
            <polygon points="291.11 31.902 298.519 31.902 298.519 8.105 291.11 8.105 291.11 1.041 312.53 1.041 337.338 23.234 337.338 8.105 330.125 8.105 330.125 1.041 352.911 1.041 352.911 8.105 346.094 8.105 346.094 38.999 333.471 38.965 307.079 16.821 307.079 31.902 313.896 31.902 313.896 38.965 291.11 38.965"></polygon>
            <path d="M367.057,11.419 C367.057,8.467 371.688,6.648 375.827,6.648 C379.963,6.648 384.205,8.467 384.205,11.419 L384.205,29.016 C384.205,31.579 378.78,33.787 375.827,33.787 C371.689,33.787 367.057,32 367.057,29.016 L367.057,11.419 Z M351.654,20.217 C351.654,10.373 361.179,0.196 375.827,0.196 C391.076,0.196 400,11.223 400,20.217 C400,30.093 390.864,40.24 375.827,40.24 C360.542,40.239 351.654,29.881 351.654,20.217 Z"></path>
        </g>
    </g>
</svg></a>
<a href="/lecco" href="/"><h2 class="edition-header__city">Lecco</h2></a>    </div>
  </div>
</div>
<nav class="edition-menu">
  <div class="edition-menu-inner">
    <div class="menu-sections">
      <ul class="menu-section menu-section--main">
	<li class="menu-item active">
            <a href="/lecco/cronaca" class="menu-item__link">
                Cronaca
            </a>
        </li>
	<li class="menu-item">
            <a href="/lecco/sport" class="menu-item__link">
                Sport
            </a>
        </li>
	<li class="menu-item">
            <a href="/lecco/cosa%20fare" class="menu-item__link">
                Cosa fare
            </a>
        </li>
        <li class="menu-item menu-item--dropdown">
          <div class="menu-item__link">
            Edizioni
            <i class="menu-item__icon"></i>
            <div class="dropdown  dropdown--right-side">
              <ul class="dropdown--grid dropdown--grid--3">
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/bergamo">Bergamo</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/brescia">Brescia</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/como">Como</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/cremona">Cremona</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/lecco">Lecco</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/legnano">Legnano</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/lodi">Lodi</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/mantova">Mantova</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/martesana">Martesana</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/milano">Milano</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/monza-brianza">Monza Brianza</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/pavia">Pavia</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/rho">Rho</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/sesto">Sesto</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/sondrio">Sondrio</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/sud-milano">Sud Milano</a></li>
                <li class="dropdown__item"><a href="https://www.ilgiorno.it/varese">Varese</a></li>
              </ul>
            </div>
          </div>
        </li>
      </ul>
      <ul class="menu-section menu-section--trends" data-wt-name="menu-trendingtopics" data-wt-area="header-desktop" data-wt-position="1">
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilgiorno.it/monza-brianza/cronaca/morgan-sfratto-casa-1.4667413">MORGAN-SGARBI</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilgiorno.it/bergamo/cronaca/omicidio-stefania-crotti-1.4667763">OMICIDIO CROTTI</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilgiorno.it/cremona/cronaca/bambino-chiuso-auto-caldo-1.4667808">BIMBO CHIUSO IN AUTO</a></li>
        <li class="menu-item"><a class="menu-item__link" href="https://www.ilgiorno.it/legnano/spettacoli/legnanesi-televisione-1.4666539">I LEGNANESI</a></li>
      </ul>
      <ul class="menu-section menu-section--search">
        <li class="menu-item">
          <i class="menu-item__icon"><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none">
  <g class="styleme">
      <line x1="13.233" y1="13.447" x2="17.533" y2="18" stroke-linecap="round" />
      <circle cx="8.26" cy="7.827" r="6.827" />
  </g>
</svg></i>
        </li>
      </ul>
      <div class="menu-section menu-section--search-input">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none">
  <g class="styleme">
      <line x1="13.233" y1="13.447" x2="17.533" y2="18" stroke-linecap="round" />
      <circle cx="8.26" cy="7.827" r="6.827" />
  </g>
</svg></button>
</form>        <i class="menu-item__icon menu-item__icon--close">
          <span>Chiudi</span>
        </i>
      </div>
    </div>
  </div>
</nav>
</div>    </div>

    <div class="wrapper">
        <div class="masthead-top-adv" id="dfp-masthead">
            <div class="adv-slot-container" id="div-gpt-ad-masthead-990"></div>

            <div class="adv-slot-container" id="div-gpt-ad-50-mobile"></div>

        </div>



    <div class="detail-subject">
        <div class="subject">
<div class="breadcrumbs">
    <ol itemScope="" class="breadcrumbs__container" itemType="http://schema.org/BreadcrumbList">
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="/" itemProp="item">
                <span class="breadcrumb__name" itemProp="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilgiorno.it/lecco" itemProp="item" title="Lecco">
                <span class="breadcrumb__name" itemProp="name">Lecco</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilgiorno.it/lecco/cronaca" itemProp="item" title="Cronaca">
                <span class="breadcrumb__name" itemProp="name">Cronaca</span>
            </a>
            <meta itemprop="position" content="3" />
        </li>
    </ol>
</div>
        </div>
        <div class="date hide-on-mobile">
                Pubblicato il <strong>27 giugno 2019</strong>
        </div>
    </div>

    <div class="detail-heading">
        <h1 class="title">Lecco, la rivoluzione del servizio di guardia medica: da lunedì c&#39;è il numero unico</h1>
        <h2 class="subtitle">Il numero da chiamare è l'840.500.092. Sono previste anche altre novità 
<br></h2>


        <div class="detail-last-modified">
           Ultimo aggiornamento il <strong>27 giugno 2019 alle 20:15</strong>
        </div>


        <!-- votazione -->
            <iframe title="Rating: 4.0" src="/rating-widget/poll/10352208?uid=1.4667947" class="article-rating" style="width: 250px !important; height: 30px !important; border: 0; overflow: hidden"></iframe>
        <div class="social-block social-block--text social-block--colored social-block--square social-block--right">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilgiorno.it/lecco/cronaca/lecco-rovoluzione-guardia-medica-1.4667947" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title>Condividi</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>
<a href="http://twitter.com/intent/tweet?text=Lecco%2C%20la%20rivoluzione%20del%20servizio%20di%20guardia%20medica%3A%20da%20luned%C3%AC%20c%27%C3%A8%20il%20numero%20unico&amp;url=https%3A//www.ilgiorno.it/lecco/cronaca/lecco-rovoluzione-guardia-medica-1.4667947&amp;via=giorno_lecco&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title>Tweet</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>
<a href="whatsapp://send?text=Lecco%2C%20la%20rivoluzione%20del%20servizio%20di%20guardia%20medica%3A%20da%20luned%C3%AC%20c%27%C3%A8%20il%20numero%20unico%20https%3A//www.ilgiorno.it/lecco/cronaca/lecco-rovoluzione-guardia-medica-1.4667947" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title>WhatsApp</title>
  <desc></desc>
  <g>
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>
<a href="mailto:?body=https%3A//www.ilgiorno.it/lecco/cronaca/lecco-rovoluzione-guardia-medica-1.4667947&amp;subject=Lecco%2C%20la%20rivoluzione%20del%20servizio%20di%20guardia%20medica%3A%20da%20luned%C3%AC%20c%27%C3%A8%20il%20numero%20unico%20-%20Il%20Giorno" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title>Invia tramite email</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>
        </div>
    </div>

<div id="js-main-container" class="main-content main-content--double-column">
    <div id="js-main-sticky-spacer">
        <div id="js-main-column" class="main-column">
    <figure class="detail-image">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4668111.1561659314%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;h=368&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4668111.1561659314%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;h=368">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4668111.1561659314%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;h=368" alt="Guardia medica" data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.4668111.1561659314%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;h=368"  class="image lazyload"  width="None" height="368" />
</picture>

            <figcaption class="detail-image__caption">Guardia medica</figcaption>
    </figure>

    <div class="adv-slot-container" id="div-gpt-ad-300x250top-mobile"></div>


    <div class="detail-text lp_article_content">
        Lecco, 27 giugno 2019 – Un numero unico per la guardia medica. Dalle 20 in punto di lunedì 1 luglio parte la nuova organizzazione del servizio di 
<strong>Continuità assistenziale</strong> di 
<strong>guardia medica</strong> dell' 
<strong>Ats della Brianza</strong> in provincia di 
<strong>Lecco</strong> e Monza 
<br>&nbsp; 
<br>- NUMERO UNICO - Sarà attivo un 
<strong>numero unico</strong> su tutto il territorio. È l’ 
<strong> 840.500.092</strong>, già attivo da tempo sulla provincia di Monza e che ora coprirà anche il territorio lecchese, sostituendo i vecchi numeri diversi per ogni postazione. I vecchi numeri della provincia di Lecco rimarranno comunque attivi con un messaggio che indicherà di contattare il nuovo numero 840.500.092. 
<br>&nbsp; 
<br>IL SERVIO - Il servizio di Continuità assistenziale garantisce la continuità dell’assistenza sanitaria della medicina generale e della pediatria di famiglia nelle ore notturne, nei giorni prefestivi e nei giorni festivi, per prestazioni che richiedono l’intervento di un medico e per le quali non è possibile attendere la ripresa dell’attività del proprio curante. Le prestazioni sono erogate gratuitamente. Il servizio è attivo dal lunedì al venerdì, dalle ore 20 alle ore 8 del giorno successivo e sabato, domenica, prefestivi e festivi dalle ore 8 alle ore 8 del giorno successivo. 
<br>&nbsp; 
<br>LA RIORGANIZZAZIONE - La riorganizzazione del servizio prevede, per tutto il territorio lombardo, una centrale operativa unica, gestita da Areu. Il modello, è definito “COCA (Centrale Operativa Continuità Assistenziale) laica”. Esso utilizza per la prima risposta all’utente unicamente operatori non sanitari (a differenza del modello precedente ove a rispondere erano medici), che operano secondo un protocollo condiviso con Ats. 
<br> 
<br>IL TEMPO DI RISPOSTA Tante sono le novità. Innanzitutto il tempo di risposta, praticamente immediata (entro i 20 secondi), legato alla maggiore disponibilità di operatori da parte della Centrale operativa unica. Il cittadino, che chiamerà il numero dedicato al servizio di Continuità assistenziale, vedrà immediatamente accolta la sua richiesta da un operatore tecnico di Areu &nbsp;altamente qualificato, il quale effettuerà un vero e proprio “triage” cioè una valutazione del bisogno assistenziale dell’utente, simile a quella che avviene in un tradizionale servizio di emergenza/urgenza. 
<br>&nbsp; 
<br>LE CURE - A questo punto l’operatore, che avrà effettuato la registrazione informatizzata di tutti i dati sanitari del paziente, provvederà a veicolare la richiesta verso il servizio più appropriato dal punto di vista sanitario: trasferimento immediato, senza ulteriori passaggi (con riduzione dei tempi di attivazione del servizio), delle richieste di soccorso sanitario al servizio di Emergenza territoriale 118 oppure al medico di Continuità assistenziale. 
<br> 
<br>LA PRESA IN CARICO In quest’ultimo caso, la novità più rilevante del nuovo servizio risiederà, infatti, nella “presa in carico” del cittadino da parte del medico di Continuità assistenziale presente sul territorio (nelle attuali sedi), con piena assunzione di responsabilità circa la scelta dell’intervento sanitario più appropriato e “personalizzato” per ciascun assistito: consulenza telefonica, visita domiciliare o invio ad una visita ambulatoriale, anche successivamente ad una consulenza telefonica nel caso il problema persistesse. 
<br>&nbsp; 
<br>LA TRACCIABILITA' - Il processo, che si chiuderà con il ritorno da parte del medico alla Centrale di un riscontro informatizzato della prestazione effettuata, consentirà inoltre di tracciare per via informatica tutte le fasi dell’evento, permettendo di garantire la conoscenza immediata dei dati di attività e della tipologia delle richieste rivolte dagli utenti, dei flussi delle chiamate differenziati per&nbsp; fasce orarie o giornate, di valutare e operare rimodulazioni dell’offerta del servizio nei diversi ambiti secondo i bisogni espressi.&nbsp;
        <div class="copyright-notice">
            <p>
                © Riproduzione riservata
            </p>
        </div>


    </div>
<div id="piano-widget"></div>
    <!-- social icons -->
    <div class="social-block social-block--circle social-block--border">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilgiorno.it/lecco/cronaca/lecco-rovoluzione-guardia-medica-1.4667947" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" role="img" aria-labelledby="facebook_svg_title facebook_svg_desc">
  <title>Condividi</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>
<a href="http://twitter.com/intent/tweet?text=Lecco%2C%20la%20rivoluzione%20del%20servizio%20di%20guardia%20medica%3A%20da%20luned%C3%AC%20c%27%C3%A8%20il%20numero%20unico&amp;url=https%3A//www.ilgiorno.it/lecco/cronaca/lecco-rovoluzione-guardia-medica-1.4667947&amp;via=giorno_lecco&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" role="img" aria-labelledby="twitter_svg_title twitter_svg_desc">
  <title>Tweet</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>
<a href="whatsapp://send?text=Lecco%2C%20la%20rivoluzione%20del%20servizio%20di%20guardia%20medica%3A%20da%20luned%C3%AC%20c%27%C3%A8%20il%20numero%20unico%20https%3A//www.ilgiorno.it/lecco/cronaca/lecco-rovoluzione-guardia-medica-1.4667947" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" stroke="none" role="img" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc">
  <title>WhatsApp</title>
  <desc></desc>
  <g>
    <g class="styleme">
        <path d="M10.7,32.8l0.6,0.3c2.5,1.5,5.3,2.2,8.1,2.2l0,0c8.8,0,16-7.2,16-16c0-4.2-1.7-8.3-4.7-11.3 s-7-4.7-11.3-4.7c-8.8,0-16,7.2-15.9,16.1c0,3,0.9,5.9,2.4,8.4l0.4,0.6l-1.6,5.9L10.7,32.8z" />
        <path fill="#fff" d="M32.4,6.4C29,2.9,24.3,1,19.5,1C9.3,1,1.1,9.3,1.2,19.4c0,3.2,0.9,6.3,2.4,9.1L1,38l9.7-2.5 c2.7,1.5,5.7,2.2,8.7,2.2l0,0c10.1,0,18.3-8.3,18.3-18.4C37.7,14.4,35.8,9.8,32.4,6.4z M19.5,34.6L19.5,34.6c-2.7,0-5.4-0.7-7.7-2.1 l-0.6-0.3l-5.8,1.5L6.9,28l-0.4-0.6c-4.4-7.1-2.3-16.5,4.9-20.9s16.5-2.3,20.9,4.9s2.3,16.5-4.9,20.9C25.1,33.8,22.3,34.6,19.5,34.6 z M28.3,23.5L27.2,23c0,0-1.6-0.7-2.6-1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.3,0-0.5,0.1-0.7,0.2l0,0c0,0-0.1,0.1-1.5,1.7 c-0.1,0.2-0.3,0.3-0.5,0.3h-0.1c-0.1,0-0.3-0.1-0.4-0.2l-0.5-0.2l0,0c-1.1-0.5-2.1-1.1-2.9-1.9c-0.2-0.2-0.5-0.4-0.7-0.6 c-0.7-0.7-1.4-1.5-1.9-2.4L15,18.4c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0-0.4,0.1-0.5c0,0,0.4-0.5,0.7-0.8c0.2-0.2,0.3-0.5,0.5-0.7 c0.2-0.3,0.3-0.7,0.2-1c-0.1-0.5-1.3-3.2-1.6-3.8c-0.2-0.3-0.4-0.4-0.7-0.5h-0.3c-0.2,0-0.5,0-0.8,0c-0.2,0-0.4,0.1-0.6,0.1 l-0.1,0.1c-0.2,0.1-0.4,0.3-0.6,0.4c-0.2,0.2-0.3,0.4-0.5,0.6c-0.7,0.9-1.1,2-1.1,3.1l0,0c0,0.8,0.2,1.6,0.5,2.3l0.1,0.3 c0.9,1.9,2.1,3.6,3.7,5.1l0.4,0.4c0.3,0.3,0.6,0.5,0.8,0.8c2.1,1.8,4.5,3.1,7.2,3.8c0.3,0.1,0.7,0.1,1,0.2l0,0c0.3,0,0.7,0,1,0 c0.5,0,1.1-0.2,1.5-0.4c0.3-0.2,0.5-0.2,0.7-0.4l0.2-0.2c0.2-0.2,0.4-0.3,0.6-0.5s0.4-0.4,0.5-0.6c0.2-0.4,0.3-0.9,0.4-1.4 c0-0.2,0-0.5,0-0.7C28.6,23.7,28.5,23.6,28.3,23.5z" />
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>
<a href="mailto:?body=https%3A//www.ilgiorno.it/lecco/cronaca/lecco-rovoluzione-guardia-medica-1.4667947&amp;subject=Lecco%2C%20la%20rivoluzione%20del%20servizio%20di%20guardia%20medica%3A%20da%20luned%C3%AC%20c%27%C3%A8%20il%20numero%20unico%20-%20Il%20Giorno" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" role="img" aria-labelledby="email_svg_title email_svg_desc">
  <title>Invia tramite email</title>
  <desc></desc>
  <g>
    <g class="styleme">
      <path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z"></path>
    </g>
  </g>
</svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>
    </div>

<!-- show comments-->

<!-- tags -->

<!-- newsletter -->
<form class="newsletter" action="/iscrizione-newsletter" method="get">
    <div class="newsletter__logo">
                <img  class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/87e71a2/img/svg/logo_ilgiorno.svg" />


    </div>
    <div class="newsletter__title">Iscriviti alla newsletter</div>
    <div class="newsletter__subtitle">Rimani sempre aggiornato sulle notizie di Lecco</div>
    <div class="newsletter__input">
        <input title="La tua email" type="email" name="email" placeholder="Inserisci la tua email" required="required" />
    </div>
    <input type="hidden" name="edizione" value="lecco" />
    <input type="hidden" name="subject" value="Cronaca" />
    <div class="newsletter__button"><button type="submit" class="button button--full-width button--red button--rounded">ISCRIVITI</button></div>
</form>
    <div class="adv-slot-container" id="div-gpt-ad-inread-articolo"></div>

    <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625x200"></div>

    <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-mobile-1"></div>


<!-- ligatus -->
<div id="lig_ilgiorno_articleend_mixed"></div>
<script src="https://a-ssl.ligatus.com/?ids=110080&t=js&s=1"></script>

    <div class="adv-slot-container" id="div-gpt-ad-native-mobile-1"></div>

    <div class="adv-slot-container" id="div-gpt-ad-native-mobile-2"></div>


        </div>
    </div>
    <div id="js-sticky-spacer">
        <div id="js-side-column" class="side-column">
    <div class="adv-slot-container" id="div-gpt-ad-videobox-top-300"></div>



    <div class="sidebar-group">
        <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx" data-wt-position="1">
      
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
  </div>

        <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cronaca</span></div>


    <a href="https://www.quotidiano.net/cronaca/sea-watch-posizione-1.4666806" title="Sea Watch 3 davanti al porto di Lampedusa. Altra notte in mare per i migranti soccorsi ">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4666814%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4666814%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4666814%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Sea Watch 3 davanti a Lampedusa (Ansa)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4666814%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/sea-watch-posizione-1.4666806" class="title__link">Sea Watch 3 davanti al porto di Lampedusa. Altra notte in mare per i migranti soccorsi </a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cronaca</span></div>


    <a href="https://www.quotidiano.net/cronaca/carola-rakete-chi-e-stipendio-1.4666920" title="Carola Rackete, ong tra volontari e business. Ecco gli stipendi di chi salva i migranti">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4666927%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4666927%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4666927%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Carola Rackete " data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4666927%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/carola-rakete-chi-e-stipendio-1.4666920" class="title__link">Carola Rackete, ong tra volontari e business. Ecco gli stipendi di chi salva i migranti</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cronaca</span></div>


    <a href="https://www.quotidiano.net/cronaca/matteo-messina-denaro-1.4666830" title="Mafia, blitz contro i complici di Matteo Messina Denaro. Indagate 19 persone">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4666835%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4666835%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4666835%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=30&amp;h=12&amp;pos=top" alt="Una serie di perquisizioni a caccia di Messina Denaro (Dire)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4666835%21%2FhttpImage%2Fimage.JPG_gen%2Fderivatives%2Fwide_680%2Fimage.JPG&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/matteo-messina-denaro-1.4666830" class="title__link">Mafia, blitz contro i complici di Matteo Messina Denaro. Indagate 19 persone</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

    </div>

    <div class="sidebar-group">
        <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx2" data-wt-position="1">
      
    <div class="sidebar-group__title-bar">
    <div class="sidebar-group__title title">Potrebbe interessarti anche</div>
  </div>

        <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cronaca</span></div>


    <a href="https://www.quotidiano.net/cronaca/camorra-secondigliano-oggi-arresti-1.4665450" title="Camorra, scacco al clan di Secondigliano: 100 arresti">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.2982122%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.2982122%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.2982122%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Carabinieri" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.2982122%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/camorra-secondigliano-oggi-arresti-1.4665450" class="title__link">Camorra, scacco al clan di Secondigliano: 100 arresti</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cronaca</span></div>


    <a href="https://www.quotidiano.net/cronaca/artista-ucciso-a-roma-1.4665547" title="Artista ucciso a Roma, aggredito perché aveva invitato a non sporcare">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4665583%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4665583%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4665583%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Una foto di Nniet Brovdi, nome d&#39;arte di Umberto Ranieri (Ansa)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4665583%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/artista-ucciso-a-roma-1.4665547" class="title__link">Artista ucciso a Roma, aggredito perché aveva invitato a non sporcare</a>
          </h3>
        </header>
    </div>
</article>

    <article class="card card--image-large card--text-small card--sidebar   ">
<div class="card__image">
            <div class="card__subject card__subject--bottom"><span class="subject">Cronaca</span></div>


    <a href="https://www.quotidiano.net/cronaca/finto-terrorista-isis-fidanzata-1.4665518" title="Vendetta d&#39;amore, tenta di far passare l&#39;ex fidanzato per un terrorista dell&#39;Isis">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4665571%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4665571%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4665571%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Bandiera dell&#39;Isis (Ansa)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.4665571%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

    </a>
</div>
    <div class="card__text">        
        <header class="card__title">
          <h3 class="title">            <a href="https://www.quotidiano.net/cronaca/finto-terrorista-isis-fidanzata-1.4665518" class="title__link">Vendetta d&#39;amore, tenta di far passare l&#39;ex fidanzato per un terrorista dell&#39;Isis</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

    </div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4"></div>

    <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5"></div>


    <div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300"></div>


        </div>
    </div>
</div>


    </div>

    <div class="pagebottom">
    </div>

    <!-- footer -->
<footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Monrif.net Srl</div>
            <div class="footer__company-description">A Company of <a href="http://www.monrifgroup.net/" >Monrif Group</a></div>
            <div class="footer__company-links"><a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a><a href="http://www.quotidiano.net/issn.html">ISSN</a><a href="https://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292" title="Privacy">Privacy</a></div>
            <div class="footer__company-copyright">
                <p>Copyright© 2019 - P.Iva 12741650159</p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://abbonamenti.quotidiano.net/vpweb/magazines/MRED/newsstand/purchase.html?mag=GIORNO" title="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.ilgiorno.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
                <li class="footer__list-item"><a href="https://shop.quotidiano.net/10-emozioni-quotidiane" title="Emozioni quotidiane">Emozioni quotidiane</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/media-digitali/" title="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
            </ul>
        </div>
    </div>
</footer>
    <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/dist/pcprincipal.bundle.js"></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/vendors/jquery-3.3.1.min.js"></script>
    
    <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/dist/index.bundle.js"></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/vendors/lazysizes.min.js" async defer></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/dist/special_cards.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/dist/desktop_async.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/dist/electio_tracking.bundle.js" async defer></script>

    <script>
        PCPrincipal.initAdSlots("/1010125/ilgiorno/articolo/lecco/", ["videobox-top-300", "videobox-bottom-300", "300x250top-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "native-mobile-1", "native-mobile-2", "sponsor-loc-625x200", "sponsor-loc-mobile-1"]);
    </script>
    <!-- specific page custom js -->
<!-- one signal -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                appId: "eed2bcee-b0c7-4d49-a212-67d4a3c6f1ca",
            });
        });
    </script>

  <!--<script src="https://cdn.auth0.com/js/auth0/9.5.1/auth0.min.js"></script>-->
  <script>
      var AUTH0_DOMAIN = "monrifnet.eu.auth0.com";
      var AUTH0_CLIENT_ID = "5Cf1kh3yNDeQ5rBa0ZMW4bHrxt0dxH3v";
      var AUTH0_CONNECTION = "monrifnet-prod";
      var MYQN_ORIGIN = "https://my.quotidiano.net";
  </script>
  <script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/dist/login.bundle.js"></script>
<!-- piano -->
<div id="piano-widget-fixed"></div>
<div id="piano-widget-bottom-left"></div>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script>
    authSession.then(function(userInfo) {
        var loginStatus = userInfo.loginStatus;
        tp = window.tp || [];
        tp.push(["setTags", ["free", "ilgiorno"]]);  // TODO aggiungere le keywords
        tp.push(["setCustomParam", "type", "free", "content"])  // TODO Rupert dice di utilizzare setTags per passare questo parametro, ma nella documentazione ho trovato anche questo esempio
        tp.push(["setContentCreated", "2019-06-27T20:15:14+02:00"]);
        tp.push(["setContentAuthor", "Il Giorno"]);
        tp.push(["setContentSection", "Cronaca"]);  // TODO qui potrebbe valer la pena di mettere l'edizione al posto del subject negli articoli delle testate locali
        tp.push(["setCustomVariable", "userState", loginStatus]);
        tp.push(["setContentIsNative", false]);
        (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=rs3A2WFY9d");
    });
</script>
<!-- piano -->

<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
  <div class="gallery-box-head">
    <span class="label">Gallery</span>
    <h3 class="gallery-box-title">{{=it.title}}</h3>
  </div>
  <div class="gallery-box-img">
    <a href="{{=it.href}}" class="card__image card__image--gallery" data-gallery-url="{{=it.href}}">
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660" alt="{{=it.title}}" />
            <div class="overlay">
                <div class="overlay__text">
                    <div class="overlay__number"></div>
                    <div class="overlay__see-more">vai alla gallery</div>
                </div>
            </div>
        </div>
    </a>
  </div>
</div>
</script>

<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
        <div class="player_wrapper">
            <iframe title="{{=it.title}}" scrolling="no" src="{{=it.href}}?embed&amp;autostart=false" allowfullscreen style="border: 0"></iframe>
        </div>
    </div>
</script>

<script type="text/x-shortcode-tmpl" data-type="image">
    <figure class="image-with-caption">
    <img title="{{=it.title}}" src="https://immagini.quotidiano.net/?url={{=it.img}}&w=640" alt="{{=it.title}}" style="{{=it.style}}" />
    <figcaption>{{=it.title}}</figcaption>
    </figure>
</script>


<script src="https://cdn-static.quotidiano.net/scorpion/87e71a2/dist/article.bundle.js"></script>


</body>
</html>