<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <title>Covid, ecco come cambia la quarantena per i vaccinati / Pdf - Cronaca - ilgiorno.it</title>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="preconnect" href="https://cdn-static.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://immagini.quotidiano.net" crossorigin />
    <link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin />
    <script src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/dist/runtime.bundle.js"></script>

<script>
    var globals = {
        imageOrigin: 'p1014p.quotidiano.net',
        testata: 'ilgiorno',
        isArticle:  true ,
        isMobile:  false ,
        isPremium:  false ,
        hideSidebar:  false ,
        UC_BASE_URL: 'https://user-collector-web.produ-route-1dju9l9tsnkxp-1711945585.eu-west-1.convox.site',
        STRIPE_PUBLISHABLE_KEY: 'pk_live_hwyhJIkt7uUfr7hU2eoQ4CnQ',
        PIANO_API_ORIGIN: 'https://api.piano.io',
        NEWSLETTER_ORIGIN: JSON.parse('"https://owlery-web.produ-route-1dju9l9tsnkxp-1711945585.eu-west-1.convox.site"'),
        JWT_COOKIE_NAME: JSON.parse('"jwt_community"'),
    }
</script>
<script>
    /*
     * Add a global requireConsent queue that will be executed as soon as the user provide her consent.
     */
    window.requireConsent = window.requireConsent || [];

    function onConsentHandler() {
        var _holdForConsent = window.requireConsent;
        for (var i = 0; i < _holdForConsent.length; i++) {
            if (typeof _holdForConsent[i] === 'function') _holdForConsent[i]();
        }
        _holdForConsent = [];
        requireConsent = {
            push: function (cmd) {
                if (typeof cmd === 'function') cmd();
            }
        }
    }
</script>
<script src="https://gdpr-wrapper.privacymanager.io/gdpr/113a6d85-e83c-4305-9dd2-82340d65248b/gdpr-liveramp.js"></script>

<script src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/dist/liveramp_ats.bundle.js" defer></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<style>
    @media (max-width: 700px) {
        html:not([amp4ads]) body {
            margin-top: 90px !important;
        }
        html:not([amp4ads]) body.tp-modal-open {
            margin-top: 0px!important;
        }
    }
</style>

<script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script>
    <link rel="canonical" href="https://www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523" />
    <link rel="amphtml" href="https://www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523/amp">
    <meta name="robots" content="max-image-preview:large" />
    <meta name="theme-color" content="#005AC8" />
    <meta name="author" property="author" content="Il Giorno" />
    
    
    <link rel="publisher" href="https://plus.google.com/110482234113594025211" /><script type="application/ld+json">
  {

  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "@id": "https://www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523",
  "url": "https://www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523",
  "description": "Una circolare del ministero della Salute chiarisce cosa fare caso per caso",
  "publisher": {
    "@type": "Organization",
    "logo": {
        "@type": "ImageObject",
        "width": 328,
        "height": 38,
        "url": "https://cdn-static.quotidiano.net/scorpion/3bddb0b/img/logos/schemaorg_logo_ilgiorno.jpg"
    },
    "name": "Il Giorno"
  },  "dateCreated": "2021-08-13T17:46:24+02:00",
  "datePublished": "2021-08-13T17:46:24+02:00",
  "dateModified": "2021-08-13T18:34:40+02:00",
  "image": {
    "@type": "ImageObject",
    "url": "https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6642324.1628869613%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700&amp;h=391",
    "height": 391,
    "width": 700
  },
  "thumbnailUrl": "https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6642324.1628869613%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=154&amp;h=86",
  "headline": "Covid, ecco come cambia la quarantena per i vaccinati / Pdf",
  "name": "Covid, ecco come cambia la quarantena per i vaccinati / Pdf",
  "author": "Il Giorno",
  "creator": "Il Giorno",
  "mainEntityOfPage": "https://www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523",
  "articleSection": "Cronaca",
  "wordCount": "330",
  "articleBody": "Roma 13 agosto 2021 - Le nuove regole erano state anticipate dal ministero della Salute lo scorso giovedì 5 agosto ma ora una circolare dello stesso dicastero chiarisce caso per caso quanto duri e come debba essere la quarantena per chi è venuto in contatto con un positivo ma stato vaccinato con una o due dosi. La circolare prevede la riduzione della quarantena da 10 a 7 giorni per i vaccinati che abbiamo avuto contatti con un positivo. &#34;Possono rientrare in comunità - si legge -dopo un periodo di quarantena di almeno 7 giorni dall&#39;ultima esposizione al caso, al termine del quale risulti eseguito un test molecolare o antigenico con risultato negativo. Qualora non fosse possibile eseguire un test molecolare o antigenico tra il settimo e il quattordicesimo giorno, si può valutare di concludere il periodo di quarantena dopo almeno 14 giorni dall&#39;ultima esposizione al caso, anche in assenza di esame diagnostico molecolare o antigenico per la ricerca di Sars-CoV- 2&#34;. Doppia dose &#34;I contatti asintomatici a basso rischio di casi con infezione da Sars-CoV- 2 identificati dalle autorità sanitarie, si legge ancora nella circolare - se hanno completato il ciclo vaccinale da almeno 14 giorni, non devono essere sottoposti a quarantena, ma devono continuare a mantenere le comuni misure igienico-sanitarie previste per contenere la diffusione del virus, quali indossare la mascherina, mantenere il distanziamento fisico, igienizzare frequentemente le mani, seguire buone pratiche di igiene respiratoria, ecc&#34;. Operatori sanitari &#34;Qualora i contatti ad alto rischio siano operatori sanitari o altre persone che forniscono assistenza diretta ad un caso covid oppure personale di laboratorio addetto alla manipolazione di campioni di un caso covid che hanno completato il ciclo vaccinale da almeno 14 giorni, conclude infine la circolare, non si applica la misura della quarantena bensì la sorveglianza sanitaria attiva dall&#39;ultima esposizione al caso&#34;. Covid oggi Italia e Lombardia, bollettino Coronavirus del 13 agosto: contagi, morti e rt Vaccino Moderna e variante Delta, quanto durano gli anticorpi? Lo studio: almeno 6 mesi",
  "timeRequired": "PT3M"
  }
</script>    <meta name="description" content="Una circolare del ministero della Salute chiarisce cosa fare caso per caso" />

    <meta property="og:title" content="Covid, ecco come cambia la quarantena per i vaccinati / Pdf - Il Giorno" id="titleFB" />
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="1628869584160"/>
        <meta property="article:modified_time" content="1628872480000"/>
<meta property="article:section" content="Cronaca" />
    <meta property="og:description" content="Una circolare del ministero della Salute chiarisce cosa fare caso per caso" id="descFB" />
    <meta property="og:image" content="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6642324.1628869613%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700&amp;h=391" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="700" />
    <meta property="og:image:height" content="391" />
<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="Il Giorno" id="siteFB" />
    <meta property="og:url" content="https://www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523" id="canonicalFB" />
    <meta name="twitter:title" property="twitter:title" content="Covid, ecco come cambia la quarantena per i vaccinati / Pdf - Il Giorno" />
    <meta name="twitter:description" property="twitter:description" content="Una circolare del ministero della Salute chiarisce cosa fare caso per caso" />
    <meta name="twitter:site" property="twitter:site" content="@qn_giorno" />
    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6642324.1628869613%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=700&amp;h=391" />
    <meta name="twitter:card" property="twitter:card" content="summary_large_image" />
    <meta property="lp:type" content="article_article" />
    <meta property="lp:url" content="https://www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523" />
    <meta property="lp.article:section" content="Cronaca/Cronaca" />
    <meta property="lp.article:tag" content="monrif.site.ilgiorno" />
    <meta property="lp.article:published_time" content="2021-08-13T17:46:24+02:00" />
<meta name="cXenseParse:keywords" content="sars-cov, rischio, quarantena, Roma, vaccinati, circolare, ciclo, Italia, Delta, test, dose, Lombardia, esposizione, ministero della Salute, Covid, contatto"/>

<script>
  window.JWT_COOKIE = JSON.parse('"jwt_community"');
</script>
<script src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/dist/authsession.bundle.js"></script>
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/3bddb0b/css/main-light.css" />
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/3bddb0b/css/header.css" />
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/3bddb0b/css/article.css" />
    <link rel="stylesheet" type="text/css" href="https://cdn-static.quotidiano.net/scorpion/3bddb0b/css/other.css" />
<style>
  img {
    transition: filter 0.3s;
  }

  img.lazyload {
    width: 100%;
    filter: blur(8px);
  }

  /* cls add mobile first (quindi fuori dalla MQ mobile) */
  .masthead-container {
    height: 116px;
    padding-top: 4px;
    margin-bottom: 4px;
  }
  #div-gpt-ad-interstitial-mobile div {
    height: 0;
  }
  /* cls add */

  /* mobile */
  @media (max-width: 768px) {
    #div-gpt-ad-50-mobile,
    #div-gpt-ad-50-mobile div {
      margin: 0 auto !important;
      padding: 0 !important;
    }
    #speed_mobile_skin {
      position: absolute;
      z-index: 1;
    }

    #speed_mobile_skin.fissa {
      position: fixed;
      top: 90px;
      z-index: 999999999;
      width: 100%;
      height: auto;
    }

    #speed_mobile_skin.riposiziona {
      position: absolute;
    }

    #speed_mobile_skin.ripristina {
      position: absolute !important;
    }

    #speed_mobile_skin_hide {
      display: none;
    }
  }

  /* desktop */
  @media (min-width: 768px) {
    /* cls add desktop */
    .leaderboard-or-skin-container {
      height: 116px;
    }
    .masthead-container {
      height: 260px;
    }
    /* cls add desktop */

    #div-gpt-ad-leaderboard-728-or-skin,
    #div-gpt-ad-leaderboard-728-or-skin div {
      margin: 0 auto !important;
      padding: 0 !important;
    }

    #div-gpt-ad-VideoBannerOut,
    #div-gpt-ad-VideoBannerOut div {
      margin: 0 !important;
      padding: 0 !important;
    }
    #div-gpt-ad-sponsor-loc-desktop-1,
    #div-gpt-ad-sponsor-loc-desktop-2,
    #div-gpt-ad-sponsor-loc-desktop-3,
    #div-gpt-ad-native-desktop-1,
    #div-gpt-ad-native-desktop-2,
    #div-gpt-ad-native-desktop-3 {
      margin-bottom: 10px;
    }
  }
</style>    <script>
(self.webpackChunkscorpion_king=self.webpackChunkscorpion_king||[]).push([[159],{2017:()=>{var e,i;window.qnRefCookie="na",(i=!(!(e=location.search.match(/[?&]ref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/))||!e[1])&&e[1])?function(e){if(["qn","ilresto","lanazione","ilgiorno","iltelegrafo"].indexOf(e)<0)return!1;try{var i=new Date,n=1;i.setTime(i.getTime()+24*n*60*60*1e3),n="expires="+i.toUTCString(),document.cookie="ref_site="+e+";"+n+";path=/"}catch(e){return!1}}(i):i=function(){var e=document.cookie.match(/\bref_site=(qn|ilresto|lanazione|ilgiorno|iltelegrafo)\b/);return!(!e||!e[1])&&e[1]}(),i&&(window.qnRefCookie=i)}},0,[[2017,229]]]);
//# sourceMappingURL=refcookie.bundle.js.map    </script>
<script>
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.6693523";
    MonrifPolopolyUtility.nome_edizione = "";
    MonrifPolopolyUtility.page_type = "articolo";
    MonrifPolopolyUtility.site = "monrif.site.ilgiorno";
    MonrifPolopolyUtility.page = "monrif.site.ilgiorno";
    MonrifPolopolyUtility.numTestata = "4";
    MonrifPolopolyUtility.ontheio = "Ix2inmXhQZ0V";
    MonrifPolopolyUtility.loginNewsletter = "False";
    MonrifPolopolyUtility.page_type_ext = false;
    MonrifPolopolyUtility.keywords = "sars-cov,rischio,quarantena,vaccinati,circolare,ciclo,test,dose,esposizione,contatto";
    MonrifPolopolyUtility.subject = "Cronaca";
    MonrifPolopolyUtility.top_subject = "Cronaca";
    MonrifPolopolyUtility.parent = "monrif.site.ilgiorno";
    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2021-08-13T17:46:24+02:00").getTime(),
        creatorId: "acc650f7b7643d968b00bff59d157a1e",
        bordero: "",
        wordCount: 330,
        contentProperties: "polopolyweb-free",
        categorization: {
            people: "Covid",
            organisations: "Delta,ministero della Salute,Roma",
            locations: "Italia,Lombardia",
            tags: "sars-cov,rischio,quarantena,vaccinati,circolare,ciclo,test,dose,esposizione,contatto"
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "ilgiorno",
            department: "nazionale",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "ilgiorno",
            "cg4": "ilgiorno - undefined",
            "cg5": "ilgiorno - undefined - articolo",
            "cg6": "ilgiorno - undefined - Cronaca-Cronaca",
            "cp1": "Covid, ecco come cambia la quarantena per i vaccinati / Pdf - Cronaca - ilgiorno.it",
            "cp2": "no-refresh",
            "cp3": "Cronaca",
            "cp4": "monrif.site.ilgiorno",
            "cp5": "monrif.site.ilgiorno",
            "cp6": "ilgiorno-articolo-nazionale",
            "cp7": "articolo",
            "cp8": "1.6693523",
            "cp9": "na",
            "cp10": "Covid",
            "cp11": "ministero della Salute;Roma;Delta",
            "cp12": "Lombardia;Italia",
            "cp13": "quarantena;vaccinati;circolare;contatto;esposizione;sars-cov;dose;rischio;ciclo;test",
            "cp14": "na",
            "cp15": "undefined",
            "cp16": "acc650f7b7643d968b00bff59d157a1e",
            "cp17": "2021-08-13",
            "cp18": "0",
            "cp19": "59",
            "cp21": "0",
            "cp23": "ilgiorno",
            "cp24": "nazionale",
            "cp25": "articolo",
            "cp20": "330",
            "cp30": "polopolyweb-free"
        },
        immagine_importante: false,
        name: "Covid, ecco come cambia la quarantena per i vaccinati / Pdf"
    };
</script>

<script>
    window.authSession.then(function(userInfo){
        var loginStatus = userInfo.loginStatus;
        MonrifPolopolyUtility.aggregatorValues.webtrekk.cp31 = loginStatus;
        console.log("MPU loginStatus", loginStatus);
    });
</script>

<script>
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
    MonrifPolopolyUtility.TagManager.ref_site = window.qnRefCookie || "na";
</script><!-- Data Layer -->
<script>
  window.dataLayer = window.dataLayer || [];
  window.authSession.then(function(userInfo) {
    var data = {
      "userStatus": userInfo.paymentStatus || userInfo.loginStatus,
    };
    if (userInfo.consent && userInfo.consent.indexOf("profiling") !== -1) {
      data["userId"] = userInfo.id_hash;
      data["Id_Id"] = userInfo.sub;
    }
    window.dataLayer.push(data);
    window.dataLayer.push({'event': 'sessionLoaded'});
  })
</script>
<!-- End Data Layer -->
<!-- Page hiding snippet (recommended) to fix flickering-->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-PH3NTTZ':true});
</script>
<!-- EndPage hiding snippet -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PH3NTTZ');</script>
<!-- End Google Tag Manager -->
    
    <script src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/dist/pcprincipal-2.bundle.js" async></script>
    <script>
        window.pcp = window.pcp || [];
        pcp.push(function () {
            pcp.define("/1010125/ilgiorno/articolo/nazionale/", ["videobox-top-300", "300x250top-mobile-article", "625x200-fotogallery", "Inlettura-desktop", "300x250-Inlettura", "desktop-correlati-articolo-1", "desktop-correlati-articolo-2", "mobile-correlati-articolo-1", "mobile-correlati-articolo-2", "VideoBannerOut", "VideoBannerOut-mobile", "Floorad-mobile", "videobox-bottom-300", "fotogallery-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "660x370-preroll", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "sponsor-loc-625x200"], "desktop");
        });
    </script>
</head>

<body class="detail-page detail-page--article ilgiorno body-skin">
    <div class="header-wrapper">
<div class="leaderboard-or-skin-container">
  <div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-leaderboard-728-or-skin");
    });
  </script>
</div>

  <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-interscroller-mobile");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-VideoBannerOut">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-VideoBannerOut");
    });
  </script>
</div>
</div><div class="desktop-menu">
<nav class="network-menu">
  <div class="network-menu__inner">
    <div class="network-menu__hamburger">
      <div class="hamburger ">
        <div class="hamburger__line hamburger__line--top"></div>
        <div class="hamburger__line hamburger__line--mid"></div>
        <div class="hamburger__line hamburger__line--bottom"></div>
      </div>
    </div>
    <div class="network-text">
      <a href="https://www.quotidiano.net" title="Quotidiano Nazionale" target="_blank" rel="nofollow"><img src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/img/logos/qn_logo_menu.svg" title="Quotidiano Nazionale" alt="Quotidiano Nazionale" width="32px" height="32px" /></a>
    </div>
    <ul class="network-menu__links">
      <li class="menu-item menu-item--iniziativa-speciale">
        <a title="Olimpiadi Tokyo 2020" href="https://www.quotidiano.net/olimpiadi">OLIMPIADI</a>
      </li>
      <li class="menu-item menu-item--iniziativa-speciale">
        <a title="Meteo" href="/meteo">METEO</a>
      </li>
      <li class="menu-item menu-item--iniziativa-speciale">
        <a title="Guida TV" href="https://guidatv.quotidiano.net" target="_blank">GUIDA TV</a>
      </li>
      <li class="menu-item menu-item--dropdown">
        <div class="menu-item__link">
          SPECIALI
          <i class="menu-item__icon"></i>
          <div class="dropdown dropdown--left-side">
            <ul class="dropdown--grid  dropdown--grid--1 ">
              <li class="dropdown__item"><a href="http://www.quotidiano.net/italia-slow-tour">Italia Slow Tour</a></li>
              <li class="dropdown__item"><a href="https://luce.lanazione.it/">Luce!</a></li>
              <li class="dropdown__item"><a href="http://speciali.ilgiorno.it/whats-on-leg/">What&#39;s On</a></li>
              <li class="dropdown__item"><a href="http://astetribunali.quotidiano.net/">Aste e tribunali</a></li>
              <li class="dropdown__item"><a href="https://www.ilgiorno.it/speciali/universita">Speciale Università</a></li>
            </ul>
          </div>
        </div>
      </li>
      <li class="menu-item menu-item--evident"><a href="/abbonati">ABBONATI</a></li>
      <li class="menu-item menu-item--evident"><a href="https://edicola.quotidiano.net/newsstand/ilgiorno" target="_blank" rel="noopener">LEGGI IL GIORNALE</a></li>
      <li class="menu-item menu-item--login">
        <a class="login-button" href="#">
          ACCEDI
          <svg class="svg" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60"><path d="M30 0a30 30 0 1 0 30 30A30 30 0 0 0 30 0zm0 52c-10 0-17-7-17-7 3-4 11-3 12-6v-4c0-1-2-3-2-5-1 0-1-1-2-3a3.49 3.49 0 0 1 1-2c-2-7-1-13 8-13 2 0 4 0 5 1 7 1 5 9 4 12a1.39 1.39 0 0 1 0 2 4.38 4.38 0 0 1-1 3 21.86 21.86 0 0 1-3 5v4c2 3 7 3 11.5 6-1 1-7.5 7-16.5 7z" style="fill:#005ac8"/></svg>
        </a>
      </li>
    </ul>
  </div>
<div class="mega-menu">
    <div class="mega-menu__wrapper">
      <ul class="mega-menu__editions">
<li>
          <a href="https://www.quotidiano.net" class="qn">
                    <img  class="svg lazyload" alt="Quotidiano Nazionale" title="Quotidiano Nazionale" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/img/svg/logo_qn.svg" />


          </a>
        </li><li>
          <a href="https://www.ilrestodelcarlino.it" class="ilresto">
                    <img  class="svg lazyload" alt="il Resto del Carlino" title="il Resto del Carlino" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/img/svg/logo_ilresto.svg" />


          </a>
        </li><li>
          <a href="https://www.lanazione.it" class="lanazione">
                    <img  class="svg lazyload" alt="La Nazione" title="La Nazione" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/img/svg/logo_lanazione.svg" />


          </a>
        </li><li>
          <a href="https://www.ilgiorno.it" class="ilgiorno">
                    <img  class="svg lazyload" alt="Il Giorno" title="Il Giorno" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/img/svg/logo_ilgiorno.svg" />


          </a>
        </li><li>
          <a href="https://www.iltelegrafolivorno.it" class="iltelegrafo">
                    <img  class="svg lazyload" alt="Il Telegrafo" title="Il Telegrafo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/img/svg/logo_iltelegrafo.svg" />


          </a>
        </li><li>
          <a href="https://www.ilgiorno.it/economia" class="economiaelavoro">
                    <img  class="svg lazyload" alt="Economia e Lavoro" title="Economia e Lavoro" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/img/svg/logo_economiaelavoro.svg" />


          </a>
        </li><li>
          <a href="https://www.quotidiano.net/salute" class="salus">
                    <img  class="svg lazyload" alt="Salus" title="Salus" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/img/svg/logo_salus.svg" />


          </a>
        </li><li>
          <a href="https://luce.lanazione.it" class="luce">
                    <img  class="svg lazyload" alt="Luce!" title="Luce!" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/img/svg/logo_luce.svg" />


          </a>
        </li>      </ul>
      <div class="mega-menu__left-column">
        <div class="mega-menu__column">
          <div class="mega-menu__column-title">EDIZIONI</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.ilrestodelcarlino.it/ancona" rel="nofollow">Ancona</a></li>
            <li><a href="https://www.lanazione.it/arezzo" rel="nofollow">Arezzo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ascoli" rel="nofollow">Ascoli</a></li>
            <li><a href="https://www.ilgiorno.it/bergamo" rel="nofollow">Bergamo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/bologna" rel="nofollow">Bologna</a></li>
            <li><a href="https://www.ilgiorno.it/brescia" rel="nofollow">Brescia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/cesena" rel="nofollow">Cesena</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/civitanova-marche" rel="nofollow">Civitanova Marche</a></li>
            <li><a href="https://www.ilgiorno.it/como" rel="nofollow">Como</a></li>
            <li><a href="https://www.ilgiorno.it/cremona" rel="nofollow">Cremona</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/emilia-romagna" rel="nofollow">Emilia Romagna</a></li>
            <li><a href="https://www.lanazione.it/empoli" rel="nofollow">Empoli</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fano" rel="nofollow">Fano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/fermo" rel="nofollow">Fermo</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ferrara" rel="nofollow">Ferrara</a></li>
            <li><a href="https://www.lanazione.it/firenze" rel="nofollow">Firenze</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/forlì" rel="nofollow">Forlì</a></li>
            <li><a href="https://www.lanazione.it/grosseto" rel="nofollow">Grosseto</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/imola" rel="nofollow">Imola</a></li>
            <li><a href="https://www.lanazione.it/la-spezia" rel="nofollow">La Spezia</a></li>
            <li><a href="https://www.ilgiorno.it/lecco" rel="nofollow">Lecco</a></li>
            <li><a href="https://www.ilgiorno.it/legnano" rel="nofollow">Legnano</a></li>
            <li><a href="https://www.lanazione.it/livorno" rel="nofollow">Livorno</a></li>
            <li><a href="https://www.ilgiorno.it/lodi" rel="nofollow">Lodi</a></li>
            <li><a href="https://www.lanazione.it/lucca" rel="nofollow">Lucca</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/macerata" rel="nofollow">Macerata</a></li>
            <li><a href="https://www.ilgiorno.it/mantova" rel="nofollow">Mantova</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/marche" rel="nofollow">Marche</a></li>
            <li><a href="https://www.lanazione.it/massa-carrara" rel="nofollow">Massa Carrara</a></li>
            <li><a href="https://www.ilgiorno.it/milano" rel="nofollow">Milano</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/modena" rel="nofollow">Modena</a></li>
            <li><a href="https://www.lanazione.it/montecatini" rel="nofollow">Montecatini</a></li>
            <li><a href="https://www.ilgiorno.it/monza-brianza" rel="nofollow">Monza Brianza</a></li>
            <li><a href="https://www.quotidiano.net/napoli" rel="nofollow">Napoli</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/padova" rel="nofollow">Padova</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/parma" rel="nofollow">Parma</a></li>
            <li><a href="https://www.ilgiorno.it/pavia" rel="nofollow">Pavia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/pesaro" rel="nofollow">Pesaro</a></li>
            <li><a href="https://www.lanazione.it/pisa" rel="nofollow">Pisa</a></li>
            <li><a href="https://www.lanazione.it/pistoia" rel="nofollow">Pistoia</a></li>
            <li><a href="https://www.lanazione.it/pontedera" rel="nofollow">Pontedera</a></li>
            <li><a href="https://www.lanazione.it/prato" rel="nofollow">Prato</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/ravenna" rel="nofollow">Ravenna</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/reggio-emilia" rel="nofollow">Reggio Emilia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rimini" rel="nofollow">Rimini</a></li>
            <li><a href="https://www.quotidiano.net/roma" rel="nofollow">Roma</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/rovigo" rel="nofollow">Rovigo</a></li>
            <li><a href="https://www.lanazione.it/sarzana" rel="nofollow">Sarzana</a></li>
            <li><a href="https://www.lanazione.it/siena" rel="nofollow">Siena</a></li>
            <li><a href="https://www.ilgiorno.it/sondrio" rel="nofollow">Sondrio</a></li>
            <li><a href="https://www.lanazione.it/umbria" rel="nofollow">Umbria</a></li>
            <li><a href="https://www.ilgiorno.it/varese" rel="nofollow">Varese</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/veneto" rel="nofollow">Veneto</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/venezia" rel="nofollow">Venezia</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/verona" rel="nofollow">Verona</a></li>
            <li><a href="https://www.lanazione.it/viareggio" rel="nofollow">Viareggio</a></li>
          </ul>
        </div>
      </div>
      <div class="mega-menu__right-column">
        <div class="mega-menu__column mega-menu__column--2">
            <div class="mega-menu__column-title">Localmente</div>
            <ul class="mega-menu__list" >
              <li><a href="http://www.agrigentooggi.it/" rel="nofollow">AgrigentoOggi</a></li>
              <li><a href="http://www.castedduonline.it/" rel="nofollow">Casteddu On Line</a></li>
              <li><a href="http://www.ilcrotonese.it/" rel="nofollow">Il Crotonese</a></li>
              <li><a href="http://www.immediato.net/" rel="nofollow">L&#39;Immediato</a></li>
              <li><a href="http://www.leccenews24.it/" rel="nofollow">LecceNews24</a></li>
              <li><a href="http://www.quotidianopiemontese.it/" rel="nofollow">Quotidiano Piemontese</a></li>
              <li><a href="http://www.senzacolonnenews.it/" rel="nofollow">Senza Colonne News</a></li>
              <li><a href="http://www.zoom24.it/" rel="nofollow">Zoom 24</a></li>
            </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--1 mega-menu__column--small">
          <div class="mega-menu__column-title ">Codici Sconto</div>
          <ul class="mega-menu__list">
              <li><a href="https://www.quotidiano.net/codici-sconto">Codici Sconto e Coupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/groupon">Codice Sconto Groupon</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/nike">Codice Sconto Nike</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/zalando-prive">Codice Sconto Zalando Prive</a></li>
              <li><a href="https://www.quotidiano.net/codici-sconto/unieuro">Coupon Unieuro</a></li>
          </ul>
        </div>
        <div class="mega-menu__column mega-menu__column--3">
          <div class="mega-menu__column-title">Network</div>
          <ul class="mega-menu__list">
            <li><a href="https://www.quotidiano.net/" >Quotidiano Nazionale</a></li>
            <li><a href="https://www.ilrestodelcarlino.it/" >il Resto del Carlino</a></li>
            <li><a href="https://www.lanazione.it/" >La Nazione</a></li>
            <li><a href="https://www.ilgiorno.it/" >Il Giorno</a></li>
            <li><a href="https://www.iltelegrafolivorno.it/" >Il Telegrafo</a></li>
            <li><a href="http://www.cavallomagazine.it/" >Cavallo Magazine</a></li>
            <li><a href="http://motori.quotidiano.net/" >Motori</a></li>
            <li><a href="http://guidatv.quotidiano.net/" >Guida TV</a></li>
            <li><a href="/necro" >Necrologie</a></li>
            <li><a href="https://www.hwupgrade.it/" rel="nofollow">Hardware Upgrade</a></li>
            <li><a href="http://pinkitalia.it/" rel="nofollow">Pinkitalia</a></li>
            <li><a href="https://www.prontoimprese.it/" >Pronto Imprese</a></li>
            <li><a href="http://www.ubitennis.com/" >Ubitennis</a></li>
            <li><a href="https://www.quotidiano.net/migliori" >Prodotti Migliori</a></li>
          </ul>
        </div>

      </div>
    </div>
  </div>  <div id="piano-my-account"></div>
</nav><div class="edition">
  <div class="edition__header edition--qn">
          <div class="logo">
          <a href="/"><svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 222 26"><path d="M.661 18.235h4.175V4.633H.66V.596H16.68v4.037h-3.592v13.602h3.592v4.037H.66zm17.655 0h4.175V4.633h-4.175V.596h16.02v4.037h-3.593v13.602l7.586-.026a4.964 4.964 0 0 0 4.66-5.22v-1.674h4.186v10.957H18.316zM72 6.527c0-1.688-2.389-2.728-4.72-2.728-2.332 0-4.943 1.04-4.943 2.728v10.057c0 1.706 2.61 2.729 4.944 2.729 1.663 0 4.72-1.263 4.72-2.729l.11-1.201h-2.32v-3.756l14.456-.071-.007 3.947h-2.502v6.909h-4.18v-1.893A22.527 22.527 0 0 1 67.28 23c-8.613 0-13.623-5.92-13.623-11.444C53.657 5.93 59.025 0 67.28 0a25.824 25.824 0 0 1 10.635 2.602V.598h4.292l.01 6.423H71.999zM97.39 18.235h3.593v4.037H84.965v-4.037h4.175V4.633h-4.175V.596h16.018v4.037H97.39zM119.94 6.527c0-1.688-2.389-2.728-4.722-2.728-2.33 0-4.94 1.04-4.94 2.728v10.057c0 1.706 2.61 2.729 4.94 2.729 1.666 0 4.722-1.263 4.722-2.729zM115.217 23c-8.61 0-13.62-5.92-13.62-11.444 0-5.626 5.368-11.444 13.62-11.444 8.594 0 13.622 6.303 13.622 11.444C128.84 17.2 123.691 23 115.217 23m34.304-14.878a3.61 3.61 0 0 0-3.185-3.49h-4.997v7.366h4.919a3.837 3.837 0 0 0 3.263-3.876m6.93 10.113h1.912v4.037h-8.543l-4.178-6.526h-4.303v2.489h3.592v4.037h-16.017v-4.037h4.173V4.633h-4.173V.596l23.355.002a6.804 6.804 0 0 1 6.7 6.674 6.86 6.86 0 0 1-5.359 6.957zm34.512 4.056-7.113-.02-14.873-12.657v8.62h3.842v4.038h-12.84v-4.037h4.174V4.633h-4.175V.596h12.07l13.98 12.684V4.633h-4.064V.596h12.839v4.037h-3.84zm16.755-18.492c-2.332 0-4.941 1.04-4.941 2.728v10.057c0 1.706 2.609 2.729 4.94 2.729 1.665 0 4.72-1.263 4.72-2.729V6.527c0-1.688-2.388-2.728-4.72-2.728m0 19.201c-8.613 0-13.621-5.92-13.621-11.444 0-5.626 5.369-11.444 13.622-11.444 8.592 0 13.62 6.303 13.62 11.444 0 5.644-5.148 11.444-13.62 11.444" style="fill:#4f9eff" data-name="Livello 1"/></svg></a>
          </div>
      </div>
    </div>
<nav class="trends-menu">
    <div class="trends-menu-inner">
        <ul class="menu-section menu-section--trendingtopics" data-wt-name="menu-trendingtopics"
            data-wt-area="header-desktop" data-wt-position="1">
            <li class="menu-item"><a class="menu-item__link" href="https://www.ilgiorno.it/cronaca/gino-strada-morto-1.6693124">GINO STRADA MORTO</a></li>
            <li class="menu-item"><a class="menu-item__link" href="https://www.ilgiorno.it/cronaca/bollettino-covid-1.6692964">BOLLETTINO COVID</a></li>
            <li class="menu-item"><a class="menu-item__link" href="https://www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523">REGOLE QUARANTENA</a></li>
            <li class="menu-item"><a class="menu-item__link" href="https://www.ilgiorno.it/brescia/cronaca/temu-laura-ziliani-1.6691448">LAURA ZILIANI</a></li>
            <li class="menu-item"><a class="menu-item__link" href="https://www.ilgiorno.it/cronaca/meteo-caldo-previsioni-ferragosto-1.6693385">METEO</a></li>
            <li class="menu-item"><a class="menu-item__link" href="https://www.ilgiorno.it/cronaca/ferragosto-traffico-autostrada-1.6693494">ESODO DI FERRAGOSTO</a></li>
        </ul>
    </div>
</nav><nav class="edition-menu">
    <div class="edition-menu-inner">
        <div class="menu-sections">
            <ul class="menu-section menu-section--main">
                <li class="menu-item active">
                    <a href="/cronaca" class="menu-item__link" title="Notizie di Cronaca">
                    Cronaca
                    </a>
                </li>
                <li class="menu-item">
                    <a href="https://www.ilgiorno.it/politica/" class="menu-item__link" title="Notizie di Politica">
                    Politica
                    </a>
                </li>
                <li class="menu-item">
                    <a href="https://www.ilgiorno.it/economia/" class="menu-item__link" title="Notizie di Economia e Lavoro">
                    Economia
                    </a>
                </li>
                <li class="menu-item">
                    <a href="https://www.ilgiorno.it/mondo/" class="menu-item__link" title="Notizie di Mondo">
                    Mondo
                    </a>
                </li>
                <li class="menu-item">
                    <a href="https://www.ilgiorno.it/salute/" class="menu-item__link" title="Notizie di Salute">
                    Salute
                    </a>
                </li>
                <li class="menu-item">
                    <a href="https://www.ilgiorno.it/modaedesign/" class="menu-item__link" title="Notizie di Stile">
                    Stile
                    </a>
                </li>
                <li class="menu-item">
                    <a href="/sport" class="menu-item__link" title="Notizie di Sport">
                    Sport
                    </a>
                </li>
                <li class="menu-item">
                    <a href="https://www.ilgiorno.it/cultura/" class="menu-item__link" title="Notizie di Cultura">
                    Cultura
                    </a>
                </li>
                <li class="menu-item">
                    <a href="https://www.ilgiorno.it/spettacoli/" class="menu-item__link" title="Notizie di Spettacoli">
                    Spettacoli
                    </a>
                </li>
                <li class="menu-item">
                    <a href="https://www.ilgiorno.it/cosa%20fare" class="menu-item__link" title="Notizie di Cosa fare">
                    Cosa fare
                    </a>
                </li>
                <li class="menu-item">
                    <a href="https://www.ilgiorno.it/olimpiadi" class="menu-item__link" title="Notizie di Olimpiadi Tokyo 2020">
                    Olimpiadi
                    </a>
                </li>
            <li class="menu-item menu-item--dropdown">
                <div class="menu-item__link">
                    Edizioni
                    <i class="menu-item__icon"></i>
                    <div class="dropdown  dropdown--right-side">
                        <ul class="dropdown--grid dropdown--grid--3">
                            <li class="dropdown__item"><a href="https://www.ilgiorno.it/bergamo">Bergamo</a></li>
                            <li class="dropdown__item"><a href="https://www.ilgiorno.it/brescia">Brescia</a></li>
                            <li class="dropdown__item"><a href="https://www.ilgiorno.it/como">Como</a></li>
                            <li class="dropdown__item"><a href="https://www.ilgiorno.it/cremona">Cremona</a></li>
                            <li class="dropdown__item"><a href="https://www.ilgiorno.it/lecco">Lecco</a></li>
                            <li class="dropdown__item"><a href="https://www.ilgiorno.it/legnano">Legnano</a></li>
                            <li class="dropdown__item"><a href="https://www.ilgiorno.it/lodi">Lodi</a></li>
                            <li class="dropdown__item"><a href="https://www.ilgiorno.it/mantova">Mantova</a></li>
                            <li class="dropdown__item"><a href="https://www.ilgiorno.it/milano">Milano</a></li>
                            <li class="dropdown__item"><a href="https://www.ilgiorno.it/monza-brianza">Monza Brianza</a></li>
                            <li class="dropdown__item"><a href="https://www.ilgiorno.it/pavia">Pavia</a></li>
                            <li class="dropdown__item"><a href="https://www.ilgiorno.it/sondrio">Sondrio</a></li>
                            <li class="dropdown__item"><a href="https://www.ilgiorno.it/varese">Varese</a></li>
                        </ul>
                    </div>
                </div>
            </li>
            </ul>
            <ul class="menu-section menu-section--search">
                <li class="menu-item">
                    <i class="menu-item__icon"><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none"><g class="styleme"><path stroke-linecap="round" d="m13.233 13.447 4.3 4.553"/><circle cx="8.26" cy="7.827" r="6.827"/></g></svg></i>
                </li>
            </ul>
            <div class="menu-section menu-section--search-input">
<form action="/cerca">
  <input type="search" name="q" placeholder="CERCA NEL NOSTRO ARCHIVIO...">
  <button><svg class="svg" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg" stroke-width="2" stroke="#000" fill="none"><g class="styleme"><path stroke-linecap="round" d="m13.233 13.447 4.3 4.553"/><circle cx="8.26" cy="7.827" r="6.827"/></g></svg></button>
</form>                <i class="menu-item__icon menu-item__icon--close">
                    <span>Chiudi</span>
                </i>
            </div>
        </div>
    </div>
</nav></div>    </div>


    <div class="wrapper">
<div class="masthead-container">
  <div class="masthead-top-adv" id="dfp-masthead">
<div class="adv-slot-container" id="div-gpt-ad-masthead-990">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-masthead-990");
    });
  </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-50-mobile">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-50-mobile");
    });
  </script>
</div>
  </div>
<div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-interstitial-mobile");
    });
  </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-overlay">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-overlay");
    });
  </script>
</div>
</div>




<div class="detail-subject">
    <div class="subject">
<div class="breadcrumbs ">
    <ol itemScope="" class="breadcrumbs__container" itemType="http://schema.org/BreadcrumbList">
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="/" itemProp="item">
                <span class="breadcrumb__name" itemProp="name">Home</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilgiorno.it/cronaca" itemProp="item" title="Cronaca">
                <span class="breadcrumb__name" itemProp="name">Cronaca</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>
        <li class="breadcrumb" itemProp="itemListElement" itemScope itemType="http://schema.org/ListItem">
            <a class="breadcrumb__link" href="https://www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523" itemProp="item" title="Covid, Ecco Come Cambia La...">
                <span class="breadcrumb__name" itemProp="name">Covid, Ecco Come Cambia La...</span>
            </a>
            <meta itemprop="position" content="3" />
        </li>
    </ol>
</div>
    </div>
    <div class="date hide-on-mobile">
        Pubblicato il <strong>13 agosto 2021</strong>
    </div>
</div>

<div class="detail-heading">
        <h1 class="title">Covid, ecco come cambia la quarantena per i vaccinati / Pdf</h1>
        <h2 class="subtitle"><p>Una circolare del ministero della Salute chiarisce cosa fare caso per caso</p></h2>


    <aside class="related__articles">
        <a href="https://www.ilgiorno.it/cronaca/covid-indice-rt-incidenza-1.6692841" class="related">
            <span class="related__label">Articolo</span>
            <span class="related__text">Covid, l&#39;indice Rt cala a 1,27 ma sale l&#39;incidenza. L&#39;Italia resta tutta zona bianca</span>
        </a>
        <a href="https://www.ilgiorno.it/cronaca/covid-variante-delta-come-difendersi-1.6610231" class="related">
            <span class="related__label">Articolo</span>
            <span class="related__text">Variante Delta, 5 cose da sapere per difendersi ed evitare il contagio</span>
        </a>
    </aside>

        <div class="social-block social-block--text social-block--colored social-block--circle">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" aria-labelledby="facebook_svg_title facebook_svg_desc"><path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z" class="styleme"/></svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>

<a href="http://twitter.com/intent/tweet?text=Covid%2C%20ecco%20come%20cambia%20la%20quarantena%20per%20i%20vaccinati%20/%20Pdf&amp;url=https%3A//www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523&amp;via=qn_giorno&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" aria-labelledby="twitter_svg_title twitter_svg_desc"><path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" class="styleme"/></svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>

<a href="whatsapp://send?text=Covid%2C%20ecco%20come%20cambia%20la%20quarantena%20per%20i%20vaccinati%20/%20Pdf%20https%3A//www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc"><g class="styleme"><path d="m10.7 32.8.6.3c2.5 1.5 5.3 2.2 8.1 2.2 8.8 0 16-7.2 16-16 0-4.2-1.7-8.3-4.7-11.3s-7-4.7-11.3-4.7c-8.8 0-16 7.2-15.9 16.1 0 3 .9 5.9 2.4 8.4l.4.6-1.6 5.9 6-1.5z"/><path fill="#fff" d="M32.4 6.4C29 2.9 24.3 1 19.5 1 9.3 1 1.1 9.3 1.2 19.4c0 3.2.9 6.3 2.4 9.1L1 38l9.7-2.5c2.7 1.5 5.7 2.2 8.7 2.2 10.1 0 18.3-8.3 18.3-18.4 0-4.9-1.9-9.5-5.3-12.9zM19.5 34.6c-2.7 0-5.4-.7-7.7-2.1l-.6-.3-5.8 1.5L6.9 28l-.4-.6c-4.4-7.1-2.3-16.5 4.9-20.9s16.5-2.3 20.9 4.9 2.3 16.5-4.9 20.9c-2.3 1.5-5.1 2.3-7.9 2.3zm8.8-11.1-1.1-.5s-1.6-.7-2.6-1.2c-.1 0-.2-.1-.3-.1-.3 0-.5.1-.7.2 0 0-.1.1-1.5 1.7-.1.2-.3.3-.5.3h-.1c-.1 0-.3-.1-.4-.2l-.5-.2c-1.1-.5-2.1-1.1-2.9-1.9-.2-.2-.5-.4-.7-.6-.7-.7-1.4-1.5-1.9-2.4l-.1-.2c-.1-.1-.1-.2-.2-.4 0-.2 0-.4.1-.5 0 0 .4-.5.7-.8.2-.2.3-.5.5-.7.2-.3.3-.7.2-1-.1-.5-1.3-3.2-1.6-3.8-.2-.3-.4-.4-.7-.5h-1.1c-.2 0-.4.1-.6.1l-.1.1c-.2.1-.4.3-.6.4-.2.2-.3.4-.5.6-.7.9-1.1 2-1.1 3.1 0 .8.2 1.6.5 2.3l.1.3c.9 1.9 2.1 3.6 3.7 5.1l.4.4c.3.3.6.5.8.8 2.1 1.8 4.5 3.1 7.2 3.8.3.1.7.1 1 .2h1c.5 0 1.1-.2 1.5-.4.3-.2.5-.2.7-.4l.2-.2c.2-.2.4-.3.6-.5s.4-.4.5-.6c.2-.4.3-.9.4-1.4v-.7s-.1-.1-.3-.2z"/></g></svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>

<a href="mailto:?body=https%3A//www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523&amp;subject=Covid%2C%20ecco%20come%20cambia%20la%20quarantena%20per%20i%20vaccinati%20/%20Pdf%20-%20Il%20Giorno" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" aria-labelledby="email_svg_title email_svg_desc"><path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z" class="styleme"/></svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>        </div>
</div>

<div id="js-main-container" class="main-content main-content--double-column">
    <div id="js-main-sticky-spacer">
        <div id="js-main-column" class="main-column">
    <figure class="detail-image">
        <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6642324.1628869613%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=660&amp;h=368&amp;fmt=webp" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6642324.1628869613%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=660&amp;h=368">
    <img src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6642324.1628869613%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=66&amp;h=36" alt="Vaccinazione " data-src="https://immagini.quotidiano.net/?url=http%3A%2F%2Fp1014p.quotidiano.net%3A80%2Fpolopoly_fs%2F1.6642324.1628869613%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwidescreen%2Fimage.jpg&amp;w=660&amp;h=368" class="image lazyload"  width="660" height="368" />
</picture>

            <figcaption class="detail-image__caption">Vaccinazione </figcaption>
    </figure>



    <div class="detail-text lp_article_content">
        <p> Roma 13 agosto 2021 - Le<strong> nuove regole </strong>erano state anticipate dal ministero della Salute lo scorso giovedì 5 agosto ma ora una<strong> circolare</strong> dello stesso dicastero chiarisce caso per caso quanto duri e come debba essere la quarantena<strong> per chi è venuto in contatto con un positivo ma  stato vaccinato con una o due dosi</strong>.</p>
<p><iframe allowfullscreen="true" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" src="https://e.issuu.com/embed.html?d=quarantena&amp;u=quotidianonet" style="border:none;width:500px;height:326px;"></iframe></p>
<p>La circolare prevede la riduzione della quarantena da 10 a 7 giorni  per i vaccinati che abbiamo avuto contatti con un positivo. "Possono rientrare in comunità - si legge  -dopo un periodo di  quarantena di almeno 7 giorni dall'ultima esposizione al caso, al termine del quale risulti eseguito un test molecolare o antigenico con risultato negativo. Qualora non fosse possibile eseguire un test molecolare o antigenico tra il settimo e il quattordicesimo giorno, si può valutare di concludere il periodo di  quarantena dopo almeno 14 giorni dall'ultima esposizione al caso, anche in assenza di esame diagnostico molecolare o antigenico per la ricerca di Sars-CoV- 2".</p>
<p><strong>Doppia dose</strong></p>
<p>"I contatti asintomatici a basso rischio di casi con infezione da Sars-CoV- 2 identificati dalle autorità sanitarie, si legge ancora nella circolare - se hanno completato il ciclo vaccinale da almeno 14 giorni, non devono essere sottoposti a  quarantena, ma devono continuare a mantenere le comuni misure igienico-sanitarie previste per contenere la diffusione del virus, quali indossare la mascherina, mantenere il distanziamento fisico, igienizzare frequentemente le mani, seguire buone pratiche di igiene respiratoria, ecc".</p>
<amp-fx-flying-carpet height="250px">
<amp-ad data-block-on-consent="" data-loading-strategy="1.25" data-multi-size="300x250,625x200" data-multi-size-validation="false" data-slot="/1010125/ilgiorno/articolo/nazionale/Inlettura-desktop" height="250" layout="fixed" type="doubleclick" width="625">
</amp-ad>
</amp-fx-flying-carpet>

<p><strong>Operatori sanitari</strong></p>
<p>"Qualora i contatti ad alto rischio siano operatori sanitari o altre persone che forniscono assistenza diretta ad un caso covid oppure personale di laboratorio addetto alla manipolazione di campioni di un caso covid che hanno completato il ciclo vaccinale da almeno 14 giorni, conclude infine la circolare, non si applica la misura della quarantena bensì la sorveglianza sanitaria attiva dall'ultima esposizione al caso". </p>
<p><strong><a href="https://www.ilgiorno.it/cronaca/bollettino-covid-1.6692964">Covid oggi Italia e Lombardia, bollettino Coronavirus del 13 agosto: contagi, morti e rt</a></strong></p>
<p><strong><a href="https://www.ilgiorno.it/cronaca/moderna-anticorpi-durata-vaccino-1.6693095">Vaccino Moderna e variante Delta, quanto durano gli anticorpi? Lo studio: almeno 6 mesi</a></strong></p>
        <div class="copyright-notice">
            <p>
                © Riproduzione riservata
            </p>
        </div>


    </div>
    <div id="piano-widget">
    </div>

    <!-- social icons -->
    <div class="social-block social-block--circle social-block--border">
<!-- social share -->
<a href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523" class="social-block__item social-block__item--facebook">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 430.113 430.114" fill="#3b5999" aria-labelledby="facebook_svg_title facebook_svg_desc"><path d="M158.081 83.3v59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805s5.601-34.721 8.316-72.685H247.54V92.74c0-7.4 9.717-17.354 19.321-17.354h48.557V.001h-66.021C155.878-.004 158.081 72.48 158.081 83.3z" class="styleme"/></svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Condividi</span></span>
</a>

<a href="http://twitter.com/intent/tweet?text=Covid%2C%20ecco%20come%20cambia%20la%20quarantena%20per%20i%20vaccinati%20/%20Pdf&amp;url=https%3A//www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523&amp;via=qn_giorno&amp;lang=it" class="social-block__item social-block__item--twitter">
    <span class="social-block__icon">
        <svg class="svg" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" fill="#55acee" aria-labelledby="twitter_svg_title twitter_svg_desc"><path d="M23.954 4.569a10 10 0 0 1-2.825.775 4.958 4.958 0 0 0 2.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 0 0-8.384 4.482C7.691 8.094 4.066 6.13 1.64 3.161a4.822 4.822 0 0 0-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 0 1-2.228-.616v.061a4.923 4.923 0 0 0 3.946 4.827 4.996 4.996 0 0 1-2.212.085 4.937 4.937 0 0 0 4.604 3.417 9.868 9.868 0 0 1-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 0 0 7.557 2.209c9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63a9.936 9.936 0 0 0 2.46-2.548l-.047-.02z" class="styleme"/></svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Tweet</span></span>
</a>

<a href="whatsapp://send?text=Covid%2C%20ecco%20come%20cambia%20la%20quarantena%20per%20i%20vaccinati%20/%20Pdf%20https%3A//www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523" class="social-block__item social-block__item--whatsapp hide-on-desktop">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 39" fill="#00E676" fill-rule="evenodd" aria-labelledby="whatsapp_svg_title whatsapp_svg_desc"><g class="styleme"><path d="m10.7 32.8.6.3c2.5 1.5 5.3 2.2 8.1 2.2 8.8 0 16-7.2 16-16 0-4.2-1.7-8.3-4.7-11.3s-7-4.7-11.3-4.7c-8.8 0-16 7.2-15.9 16.1 0 3 .9 5.9 2.4 8.4l.4.6-1.6 5.9 6-1.5z"/><path fill="#fff" d="M32.4 6.4C29 2.9 24.3 1 19.5 1 9.3 1 1.1 9.3 1.2 19.4c0 3.2.9 6.3 2.4 9.1L1 38l9.7-2.5c2.7 1.5 5.7 2.2 8.7 2.2 10.1 0 18.3-8.3 18.3-18.4 0-4.9-1.9-9.5-5.3-12.9zM19.5 34.6c-2.7 0-5.4-.7-7.7-2.1l-.6-.3-5.8 1.5L6.9 28l-.4-.6c-4.4-7.1-2.3-16.5 4.9-20.9s16.5-2.3 20.9 4.9 2.3 16.5-4.9 20.9c-2.3 1.5-5.1 2.3-7.9 2.3zm8.8-11.1-1.1-.5s-1.6-.7-2.6-1.2c-.1 0-.2-.1-.3-.1-.3 0-.5.1-.7.2 0 0-.1.1-1.5 1.7-.1.2-.3.3-.5.3h-.1c-.1 0-.3-.1-.4-.2l-.5-.2c-1.1-.5-2.1-1.1-2.9-1.9-.2-.2-.5-.4-.7-.6-.7-.7-1.4-1.5-1.9-2.4l-.1-.2c-.1-.1-.1-.2-.2-.4 0-.2 0-.4.1-.5 0 0 .4-.5.7-.8.2-.2.3-.5.5-.7.2-.3.3-.7.2-1-.1-.5-1.3-3.2-1.6-3.8-.2-.3-.4-.4-.7-.5h-1.1c-.2 0-.4.1-.6.1l-.1.1c-.2.1-.4.3-.6.4-.2.2-.3.4-.5.6-.7.9-1.1 2-1.1 3.1 0 .8.2 1.6.5 2.3l.1.3c.9 1.9 2.1 3.6 3.7 5.1l.4.4c.3.3.6.5.8.8 2.1 1.8 4.5 3.1 7.2 3.8.3.1.7.1 1 .2h1c.5 0 1.1-.2 1.5-.4.3-.2.5-.2.7-.4l.2-.2c.2-.2.4-.3.6-.5s.4-.4.5-.6c.2-.4.3-.9.4-1.4v-.7s-.1-.1-.3-.2z"/></g></svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">WhatsApp</span></span>
</a>

<a href="mailto:?body=https%3A//www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523&amp;subject=Covid%2C%20ecco%20come%20cambia%20la%20quarantena%20per%20i%20vaccinati%20/%20Pdf%20-%20Il%20Giorno" class="social-block__item social-block__item--mail">
    <span class="social-block__icon">
        <svg class="svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 485.211 485.211" fill="#575757" aria-labelledby="email_svg_title email_svg_desc"><path d="M485.211 80.792V424.56H0V80.792l242.606 212.282L485.211 80.792zm-23.037-20.141H23.027l219.579 192.142L462.174 60.651z" class="styleme"/></svg>
    </span><span class="social-block__text"><span class="hide-on-mobile">Invia tramite email</span></span>
</a>    </div>

<!-- show comments-->

<!-- tags -->


<script src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/dist/newsletter.bundle.js"></script>
<!-- login newsletter -->
<div class="newsletter newsletter--logged">
    <div class="newsletter__title">Iscriviti alla community</div>
    <div class="newsletter__subtitle">per ricevere ogni giorno la newsletter con le notizie dall'Italia e dal mondo</div>
    <div class="newsletter__button">
        <div class="newsletter__button-icon"></div>
        <button class="btn btn--newsletter">Accedi</button>
    </div>
</div>
<div class="adv-slot-container" id="div-gpt-ad-inread-articolo">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-inread-articolo");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625x200">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-sponsor-loc-625x200");
    });
  </script>
</div>


<!-- outbrain -->
    <div class="OUTBRAIN" data-src="https://www.ilgiorno.it/cronaca/covid-quarantena-vaccinati-1.6693523" data-widget-id="AR_1"></div>

        </div>
    </div>
        <div id="js-sticky-spacer">
            <div id="js-side-column" class="side-column">
<div class="adv-slot-container" id="div-gpt-ad-videobox-top-300">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-videobox-top-300");
    });
  </script>
</div>



<div class="sidebar-group">
    <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx" data-wt-position="1"
>
      
    <div class="sidebar-group__title-bar">
    <div class="title sidebar-group__title ">
        <span>Potrebbe interessarti anche</span>
    </div>
  </div>

        
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/napoli/festa-assunta-senza-processione-1.6693603" title="Napoli, Festa dell&#39;Assunta senza processione, messa in Duomo" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6693604%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6693604%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6693604%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="L&#39;arcivescovo di Napoli, don Mimmo Battaglia" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6693604%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/napoli/festa-assunta-senza-processione-1.6693603" target="_blank" class="title__link">Napoli, Festa dell&#39;Assunta senza processione, messa in Duomo</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/indice-rt-italia-oggi-1.6692835" title="Covid: indice Rt Italia a 1.27, incidenza a 73 casi. Italia bianca a Ferragosto. Pdf" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6692915%21%2FhttpImage%2Fimage.PNG_gen%2Fderivatives%2Fwide_680%2Fimage.PNG&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6692915%21%2FhttpImage%2Fimage.PNG_gen%2Fderivatives%2Fwide_680%2Fimage.PNG&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6692915%21%2FhttpImage%2Fimage.PNG_gen%2Fderivatives%2Fwide_680%2Fimage.PNG&amp;w=30&amp;h=12&amp;pos=top" alt="Il trend dei ricoveri (Agenas)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6692915%21%2FhttpImage%2Fimage.PNG_gen%2Fderivatives%2Fwide_680%2Fimage.PNG&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/indice-rt-italia-oggi-1.6692835" target="_blank" class="title__link">Covid: indice Rt Italia a 1.27, incidenza a 73 casi. Italia bianca a Ferragosto. Pdf</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/dati-covid-oggi-italia-1.6692967" title="Dati Covid oggi, bollettino del 13 agosto. Contagi Coronavirus in Italia e nelle regioni" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6693549%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6693549%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6693549%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Covid in Italia: i dati del 13 agosto 2021" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6693549%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/dati-covid-oggi-italia-1.6692967" target="_blank" class="title__link">Dati Covid oggi, bollettino del 13 agosto. Contagi Coronavirus in Italia e nelle regioni</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

</div>

<div class="adv-slot-container" id="div-gpt-ad-desktop-correlati-articolo-1">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-desktop-correlati-articolo-1");
    });
  </script>
</div>



<div class="sidebar-group">
    <div class="layout_widget"
  data-wt-name="widget-potrebbe-interessarti-anche"
  data-wt-area="articlecoldx2" data-wt-position="1"
>
      
    <div class="sidebar-group__title-bar">
    <div class="title sidebar-group__title ">
        <span>Potrebbe interessarti anche</span>
    </div>
  </div>

        
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/gino-strada-morto-1.6693117" title="E&#39; morto Gino Strada. Con Emergency una vita dedicata agli altri" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6693123%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6693123%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6693123%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Gino Strada (foto Ansa)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6693123%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/gino-strada-morto-1.6693117" target="_blank" class="title__link">E&#39; morto Gino Strada. Con Emergency una vita dedicata agli altri</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/gino-strada-messaggi-1.6693369" title="Gino Strada, Draghi: &#34;Sempre dalla parte degli ultimi&#34;. Emergency: &#34;È morto felice&#34;" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6693377%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6693377%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6693377%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="Gino Strada (Alive)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6693377%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/gino-strada-messaggi-1.6693369" target="_blank" class="title__link">Gino Strada, Draghi: &#34;Sempre dalla parte degli ultimi&#34;. Emergency: &#34;È morto felice&#34;</a>
          </h3>
        </header>
    </div>
</article>

    
<article class="card card--image-large card--text-small card--sidebar   " >
    <div class="card__image">
                <div class="card__subject card__subject--bottom">
    <span class="subject">
        Cronaca
    </span>
</div>


        <a href="https://www.quotidiano.net/cronaca/incendio-tivoli-1.6692738" title="Incendio a Tivoli, rogo sul Monte Catillo: evacuate case e comunità. Video" target="_blank">
            <picture>   
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6692930%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;fmt=webp&amp;pos=top" type="image/webp">
    <source data-srcset="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6692930%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top">
    <img src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6692930%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=30&amp;h=12&amp;pos=top" alt="L&#39;incendio sul Monte Catillo a Tivoli (Ansa)" data-src="https://immagini.quotidiano.net/?url=https%3A%2F%2Fwww.quotidiano.net%2Fpolopoly_fs%2F1.6692930%21%2FhttpImage%2Fimage.jpg_gen%2Fderivatives%2Fwide_680%2Fimage.jpg&amp;w=300&amp;h=120&amp;pos=top" class="image lazyload"  width="300" height="120" />
</picture>

        </a>
    </div>
    <div class="card__text">
        <header class="card__title">
          <h3 class="title">              <a href="https://www.quotidiano.net/cronaca/incendio-tivoli-1.6692738" target="_blank" class="title__link">Incendio a Tivoli, rogo sul Monte Catillo: evacuate case e comunità. Video</a>
          </h3>
        </header>
    </div>
</article>


  

</div>

</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_1");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_2");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_3");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_4");
    });
  </script>
</div>

<div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-Citta_vetrina_loc_5");
    });
  </script>
</div>


<div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300">
  <script>
    window.pcp = window.pcp || [];
    pcp.push(function () {
      pcp.display("div-gpt-ad-videobox-bottom-300");
    });
  </script>
</div>


            </div>
        </div>
</div>


    </div>

    <div class="pagebottom">
    </div>

    <!-- footer -->
<footer class="footer">
    <div class="footer__content">
        <div class="footer__column footer__column--company">
            <div class="footer__company-name">Robin Srl</div>
            <div class="footer__company-description">Società soggetta a direzione e coordinamento di <a href="https://www.monrif.it/" >Monrif</a></div>
            <div class="footer__company-links">
                <a href="http://www.quotidiano.net/dati-societari.html">Dati societari</a>
                <a href="http://www.quotidiano.net/issn.html">ISSN</a>
                <a href="https://www.monrif.it/privacy-robin/" title="Privacy">Privacy</a>
                <a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);">Impostazioni&nbsp;privacy</a>
            </div>
            <div class="footer__company-copyright">
                <p>Copyright© 2021 - P.Iva 12741650159</p>
            </div>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">CATEGORIE</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" title="Contatti">Contatti</a></li>
                <li class="footer__list-item"><a href="http://lavoraconnoi.monrif.net/" title="Lavora con noi">Lavora con noi</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" title="Concorsi">Concorsi</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">ABBONAMENTI</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="https://edicola.quotidiano.net/newsstand/ilgiorno" title="Abbonamento digitale">Digitale</a></li>
                <li class="footer__list-item"><a href="http://abbonamenti.ilgiorno.it/" title="Abbonamento cartaceo">Cartaceo</a></li>
                <li class="footer__list-item"><a href="https://www.ilrestodelcarlino.it/paginestoriche/le_mie_date.php" title="Un giorno da Ricordare - copia storica">Offerte promozionali</a></li>
            </ul>
        </div>
        <div class="footer__column">
            <div class="footer__column-title">PUBBLICITÀ</div>
            <ul class="footer__list">
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV">Speed ADV</a></li>
                <li class="footer__list-item"><a href="http://www.speedadv.it/" title="Speed ADV Network">Network</a></li>
                <li class="footer__list-item"><a href="http://annunci.quotidiano.net/" title="Annunci">Annunci</a></li>
                <li class="footer__list-item"><a href="http://astetribunali.quotidiano.net/" title="Aste e gare">Aste E Gare</a></li>
                <li class="footer__list-item"><a href="https://www.quotidiano.net/codici-sconto" title="Codici Sconto">Codici Sconto</a></li>
            </ul>
        </div>
    </div>
</footer>

<script src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/vendors/jquery-3.6.0.min.js"></script>  <script>
      var AUTH0_DOMAIN = "login.quotidiano.net";
      var AUTH0_CLIENT_ID = "5Cf1kh3yNDeQ5rBa0ZMW4bHrxt0dxH3v";
      var AUTH0_CONNECTION = "monrifnet-prod";
      var MYQN_ORIGIN = "https://my.quotidiano.net";
  </script>
  <script src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/dist/login.bundle.js"></script>
<!-- piano -->
<div id="piano-widget-fixed"></div>
<div id="piano-widget-bottom-left"></div>
<script>
    var ntgAdblockTrack = function(adblocker) {
      ntgEvent = adblocker ? 'adblock-detected' : 'adblock-whitelisted';
      window.dataLayer = window.dataLayer || [];
      window.dataLayer.push({
        'event': ntgEvent
      });
    }
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        ntgAdblockTrack(adblocker);
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    if (getCookie('__adblocker') == true) {
      script.setAttribute("onload", "setNptTechAdblockerCookie(false);");
    }
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
<script>
    // authSession.then(function(userInfo) {  

      tp = window.tp || [];
      tp.push(["setTags", ["free", "ilgiorno"]]);  // TODO aggiungere le keywords
      tp.push(["setCustomParam", "type", "free", "content"])  // TODO Rupert dice di utilizzare setTags per passare questo parametro, ma nella documentazione ho trovato anche questo esempio
      tp.push(["setContentCreated", "2021-08-13T17:46:24+02:00"]);
      tp.push(["setContentAuthor", "Il Giorno"]);
      tp.push(["setContentSection", "Cronaca"]);  // TODO qui potrebbe valer la pena di mettere l'edizione al posto del subject negli articoli delle testate locali
      tp.push(["setUsePianoIdUserProvider", true]);
      // tp.push(["setCustomVariable", "userState", userInfo.loginStatus]);
      // tp.push(["setCustomVariable", "primaryEdition", userInfo.primaryEdition]);
      // tp.push(["setCustomVariable", "communityTerms", userInfo.communityTerms]);
      // tp.push(["setCustomVariable", "newsletterUser", userInfo.newsletterUser]);
      // for (var capability in userInfo.capabilities) {
      //   tp.push(["setCustomVariable", capability, userInfo.capabilities[capability]]);
      // }
      tp.push(["setContentIsNative", false]);
      tp.push(["init", function () {
        tp.enableGACrossDomainLinking("UA-10672764-1");
      }]);
      (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("//experience.tinypass.com/xbuilder/experience/load?aid=JgkOqkLlpu");
    // });
</script>
<!-- piano -->

    <script src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/dist/index.bundle.js"></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/vendors/lazysizes.min.js" async defer></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/vendors/ls.unveilhooks.min.js" async defer></script>
    <script src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/dist/special_cards.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/dist/desktop_async.bundle.js" async defer></script>

    <script src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/dist/electio.bundle.js" async defer></script>


    <!-- specific page custom js -->
<!-- one signal -->
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                appId: "eed2bcee-b0c7-4d49-a212-67d4a3c6f1ca",
            });
        });
    </script>


<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
  <div class="gallery-box-head">
    <span class="label">Gallery</span>
    <h3 class="gallery-box-title">{{=it.title}}</h3>
  </div>
  <div class="gallery-box-img">
    <a href="{{=it.href}}" class="card__image card__image--gallery" data-gallery-url="{{=it.href}}">
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660"/>
        </div>
        <div class="image__container">
            <img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=660" alt="{{=it.title}}" />
            <div class="overlay">
                <div class="overlay__text">
                    <div class="overlay__number"></div>
                    <div class="overlay__see-more">vai alla gallery</div>
                </div>
            </div>
        </div>
    </a>
  </div>
</div>
</script>

<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
        <div class="player_wrapper">
            <iframe title="{{=it.title}}" scrolling="no" src="{{=it.href}}?embed&amp;autostart={{=it.autostart}}" allowfullscreen style="border: 0"></iframe>
        </div>
    </div>
</script>

<script type="text/x-shortcode-tmpl" data-type="image">
    <figure class="image-with-caption">
    <img title="{{=it.title}}" src="https://immagini.quotidiano.net/?url={{=it.img}}&w=640&h=370&mode=fill" alt="{{=it.title}}" style="{{=it.style}}" />
    <figcaption>{{=it.title}}</figcaption>
    </figure>
</script>


<script src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/dist/article.bundle.js"></script>
<script defer src="https://cdn-static.quotidiano.net/scorpion/3bddb0b/dist/offer.bundle.js"></script>
</body>

</html>