<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Lonato del Garda si veste di profumi e colori: torna 'Fiori nella Rocca' - Cronaca - quotidiano.net</title>
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    

    <meta name="mrf-extractable" content="false" />
    <link rel="manifest" href="/manifest.json" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        var OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                appId: "eed2bcee-b0c7-4d49-a212-67d4a3c6f1ca",
            });
        });
    </script>
    
    <meta name="viewport" content="width=device-width" />
    <script type="text/javascript">
    var _iub = _iub || [];
    var crtg_content = ""; // fix for some criteo scripts
    _iub.csConfiguration = {
        cookiePolicyId: 301828,
        siteId: 260009,
        enableRemoteConsent: true,
        reloadOnConsent: true,
        rebuildIframe: true,
        banner: {
            applyStyles: false,
            prependOnBody: true,
            content: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
        }
    };
    (function (w, d) {
      var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
      if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
</script>

<script type="text/javascript">
function getConsentGivenFromRequest() {
    if(location.search.match(/[?&]fakeConsentGiven([&=]|$)/)) {
        window.consentIsGiven = true;
        return true;
    }
    return false;
}
function isConsentGiven() {
    var consentGivenFromRequest = getConsentGivenFromRequest();
    if(consentGivenFromRequest === true) return true;
    if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false)) return consentIsGiven;
    if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
    var siteId = _iub.csConfiguration.siteId || '';
    var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
    var cs = document.cookie.split(';');
    var consentIsGiven = false;
    for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-local') == 0||cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
            consentIsGiven = true;
            break;
        }
    }
    window.consentIsGiven = consentIsGiven;
    return consentIsGiven;
}
var isDevice = function (device) {
    var w1 = window.innerWidth;
    var w2 = document.documentElement.clientWidth;
    var w3 = window.outerWidth;
    var w = 980;
    if (w1 && w1 != 980) {
        w = w1;
    } else if (w2 && w2 != 980) {
        w = w2;
    } else if (w3 && w3 != 980) {
        w = w3;
    }
    var mobileCondition = w < 700;
    if (device == "mobile") {
        return mobileCondition;
    } else {
        return !mobileCondition;
    }
}
</script>

    <link rel="publisher" href="https://plus.google.com/110482234113594025211" />
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700|Work+Sans:400,300,500,700,600|PT+Serif:300,400,500,700|Lato:300,400,500,600,700,900' rel='stylesheet' type='text/css' />

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
    <link rel="icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png" />

    
    <link rel="stylesheet" href="https://cdn-static.quotidiano.net/beta/673356a/css/final.css">

    
    <script>
	var globals = {
		customDomain: 'www'
	}
    </script>
    
    <script type="text/javascript" id="advtesterjs" src="https://cdn-static.quotidiano.net/beta/673356a/js/advert.js"></script>
    <script src="https://cdn-static.quotidiano.net/beta/673356a/js/adb_iub.js"></script>

    
    
    <script type="application/ld+json">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</script>



<link rel="canonical" href="https://www.ilgiorno.it/brescia/cronaca/fiori-rocca-lonato-garda-1.3821162" />

<link rel="amphtml" href="https://www.ilgiorno.it/brescia/cronaca/fiori-rocca-lonato-garda-1.3821162/amp">

<meta name="news_keywords" content="rocca viscontea,Cronaca" />

<meta name="theme-color" content="#3A89C9" />

<meta name="author" property="author" content="Il Giorno" />




    <meta name="description" content="La mostra mercato di piante e fiori si tiene nel parco del Castello. Poco distante sorge la Casa-Museo del Podestà, tra le più affascinanti d&#39;Italia" />




    <meta property="og:title" content="Lonato del Garda si veste di profumi e colori: torna &#39;Fiori nella Rocca&#39; - Il Giorno" id="titleFB" />
    
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2018-03-31T11:55:09+02:00"/>
        <meta property="article:modified_time" content="2018-03-31T11:55:14+02:00"/>
        <meta property="article:section" content="Cronaca" />
        
    <meta property="og:description" content="La mostra mercato di piante e fiori si tiene nel parco del Castello. Poco distante sorge la Casa-Museo del Podestà, tra le più affascinanti d&#39;Italia" id="descFB" />
    <meta property="article:tag" content="rocca viscontea" />
      <meta property="article:tag" content="Cronaca" />
      


    <meta property="og:image" content="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3015444.1522490110!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=380&w=680" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="680" />
    <meta property="og:image:height" content="380" />

<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="Il Giorno" id="siteFB" />
<meta property="og:url" content="https://www.ilgiorno.it/brescia/cronaca/fiori-rocca-lonato-garda-1.3821162" id="canonicalFB" />



    <meta name="twitter:title" property="twitter:title" content="Lonato del Garda si veste di profumi e colori: torna &#39;Fiori nella Rocca&#39; - Il Giorno" />
    <meta name="twitter:description" property="twitter:description" content="La mostra mercato di piante e fiori si tiene nel parco del Castello. Poco distante sorge la Casa-Museo del Podestà, tra le più affascinanti d&#39;Italia" />
    <meta name="twitter:site" property="twitter:site" content="@giorno_brescia" />


    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3015444.1522490110!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=380&w=680" />

<meta name="twitter:card" property="twitter:card" content="summary_large_image" />



    <meta property="lp:url" content="https://www.ilgiorno.it/brescia/cronaca/fiori-rocca-lonato-garda-1.3821162" />


<script type="text/javascript">
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.3821162";
    MonrifPolopolyUtility.nome_edizione = "Brescia";
    MonrifPolopolyUtility.page_type = "articolo";
    
    

  
    MonrifPolopolyUtility.site = "monrif.site.ilgiorno";
    MonrifPolopolyUtility.page = "monrif.page.ilgiorno.brescia";
    MonrifPolopolyUtility.numTestata = "4";
    MonrifPolopolyUtility.ontheio = "";
  
    MonrifPolopolyUtility.page_type_ext = false;
    MonrifPolopolyUtility.keywords = "rocca viscontea";
    MonrifPolopolyUtility.subject = "Cronaca";
    MonrifPolopolyUtility.top_subject = "Cronaca";
  


    MonrifPolopolyUtility.parent = "monrif.page.ilgiorno.brescia";

    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2018-03-31T11:55:09+02:00").getTime(),
        creatorId: "f49e40b9328b06e191d68812e27a7eb8",
        bordero: "",
        wordCount: 720,
        categorization: {
            people: "ugo da como",
            organisations: "",
            locations: "Brescia,Lonato del Garda",
            tags: "rocca viscontea"
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "ilgiorno",
            department: "brescia",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "ilgiorno",
            "cg4": "ilgiorno - brescia",
            "cg5": "ilgiorno - brescia - articolo",
            "cg6": "ilgiorno - brescia - Cronaca-Cronaca",
            "cp1": "Lonato del Garda si veste di profumi e colori: torna &#39;Fiori nella Rocca&#39; - Cronaca - quotidiano.net",
            "cp2": "no-refresh",
            "cp3": "Cronaca",
            "cp4": "monrif.site.ilgiorno",
            "cp5": "monrif.page.ilgiorno.brescia",
            "cp6": "ilgiorno-articolo-brescia",
            "cp7": "articolo",
            "cp8": "1.3821162",
            "cp9": "na",
            "cp10": "ugo da como",
            "cp11": "casa del podestà;fiori nella rocca",
            "cp12": "Brescia;Lonato del Garda",
            "cp13": "rocca viscontea",
            "cp14": "na",
            "cp15": "undefined",
            "cp16": "f49e40b9328b06e191d68812e27a7eb8",
            "cp17": "2018-03-31",
            "cp18": "0",
            "cp19": "72",
            "cp20": "720",
            "cp21": "0",
            "cp23": "ilgiorno",
            "cp24": "brescia",
            "cp25": "articolo",
            "cp27": "0",
            "cp28": "5.0"
        },
        immagine_importante: false,
        name: "Lonato del Garda si veste di profumi e colori: torna &#39;Fiori nella Rocca&#39;"
    };
</script>
<script type="text/javascript">
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
</script>

<script type="text/javascript">
    PCPrincipal.initAdSlots("/1010125/ilgiorno/articolo/brescia/", ["videobox-top-300", "videobox-bottom-300", "300x250top-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "vetrina-300x100-1", "vetrina-300x100-2", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "native-mobile-1", "native-mobile-2", "sponsor-loc-625X200", "sponsor-loc-mobile-1"]);
</script>

    
</head>
<body id="body" class="article single ilgiorno edizione">

    <div class="header">
    <div class="top-header">
        
<div class="services-nav">
    <ul>
        <li class="dropdown">
            <a href="http://annunci.quotidiano.net/" title="Annunci" class="spf-link dropbtn " rel="nofollow">Annunci</a>
        </li>
        <li class="dropdown">
            <a href="http://astetribunali.quotidiano.net/" title="Aste &amp; gare" class="spf-link dropbtn " rel="nofollow">Aste &amp; gare</a>
        </li>
        <li class="dropdown">
            <a href="http://www.speedadv.it/" title="SpeeD ADV" class="spf-link dropbtn " rel="nofollow">SpeeD ADV</a>
        </li>
    </ul>
</div>

<div class="about-nav">
    <ul>
        <li class="dropdown">
            <span class="dropbtn">Network <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="http://www.quotidiano.net/" title="Quotidiano.net" class="spf-link  " >Quotidiano.net</a>
                <a href="http://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino</a>
                <a href="http://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione</a>
                <a href="http://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno</a>
                <a href="http://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a>
                <a href="http://www.cavallomagazine.it/" title="Cavallo Magazine" class="spf-link  " >Cavallo Magazine</a>
                <a href="http://motori.quotidiano.net/" title="Motori" class="spf-link  " >Motori</a>
                <a href="http://guidatv.quotidiano.net/" title="Guida TV" class="spf-link  " >Guida TV</a>
                <a href="https://www.hwupgrade.it/" title="Hardware Upgrade" class="spf-link  " rel="nofollow">Hardware Upgrade</a>
                <a href="http://pinkitalia.it/" title="Pinkitalia" class="spf-link  " rel="nofollow">Pinkitalia</a>
                <a href="https://www.prontoimprese.it/" title="Pronto Imprese" class="spf-link  " >Pronto Imprese</a>
                <a href="http://www.ubitennis.com/" title="Ubitennis" class="spf-link  " >Ubitennis</a>
                <a href="http://www.atletispeciali.com/" title="Atleti Speciali" class="spf-link  " >Atleti Speciali</a>
                </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Edizioni locali <i class="my-icon"></i></span>
            <div class="dropdown-content has-sub">
                <ul class="sub-dropdown-content">
                    <li>
                        <a href="http://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.ilrestodelcarlino.it/bologna" title="Bologna" class="spf-link  " rel="nofollow">Bologna</a>
                                <a href="http://www.ilrestodelcarlino.it/ancona" title="Ancona" class="spf-link  " rel="nofollow">Ancona</a>
                                <a href="http://www.ilrestodelcarlino.it/ascoli" title="Ascoli" class="spf-link  " rel="nofollow">Ascoli</a>
                                <a href="http://www.ilrestodelcarlino.it/cesena" title="Cesena" class="spf-link  " rel="nofollow">Cesena</a>
                                <a href="http://www.ilrestodelcarlino.it/civitanova-marche" title="Civitanova Marche" class="spf-link  " rel="nofollow">Civitanova Marche</a>
                                <a href="http://www.ilrestodelcarlino.it/fano" title="Fano" class="spf-link  " rel="nofollow">Fano</a>
                                <a href="http://www.ilrestodelcarlino.it/fermo" title="Fermo" class="spf-link  " rel="nofollow">Fermo</a>
                                <a href="http://www.ilrestodelcarlino.it/ferrara" title="Ferrara" class="spf-link  " rel="nofollow">Ferrara</a>
                                <a href="http://www.ilrestodelcarlino.it/forlì" title="Forli" class="spf-link  " rel="nofollow">Forli</a>
                                <a href="http://www.ilrestodelcarlino.it/imola" title="Imola" class="spf-link  " rel="nofollow">Imola</a>
                                <a href="http://www.ilrestodelcarlino.it/macerata" title="Macerata" class="spf-link  " rel="nofollow">Macerata</a>
                                <a href="http://www.ilrestodelcarlino.it/modena" title="Modena" class="spf-link  " rel="nofollow">Modena</a>
                                <a href="http://www.ilrestodelcarlino.it/pesaro" title="Pesaro" class="spf-link  " rel="nofollow">Pesaro</a>
                                <a href="http://www.ilrestodelcarlino.it/ravenna" title="Ravenna" class="spf-link  " rel="nofollow">Ravenna</a>
                                <a href="http://www.ilrestodelcarlino.it/reggio-emilia" title="Reggio Emilia" class="spf-link  " rel="nofollow">Reggio Emilia</a>
                                <a href="http://www.ilrestodelcarlino.it/rimini" title="Rimini" class="spf-link  " rel="nofollow">Rimini</a>
                                <a href="http://www.ilrestodelcarlino.it/rovigo" title="Rovigo" class="spf-link  " rel="nofollow">Rovigo</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.lanazione.it/firenze" title="Firenze" class="spf-link  " rel="nofollow">Firenze</a>
                                <a href="http://www.lanazione.it/arezzo" title="Arezzo" class="spf-link  " rel="nofollow">Arezzo</a>
                                <a href="http://www.lanazione.it/empoli" title="Empoli" class="spf-link  " rel="nofollow">Empoli</a>
                                <a href="http://www.lanazione.it/grosseto" title="Grosseto" class="spf-link  " rel="nofollow">Grosseto</a>
                                <a href="http://www.lanazione.it/la-spezia" title="La Spezia" class="spf-link  " rel="nofollow">La Spezia</a>
                                <a href="http://www.lanazione.it/lucca" title="Lucca" class="spf-link  " rel="nofollow">Lucca</a>
                                <a href="http://www.lanazione.it/massa-carrara" title="Massa Carrara" class="spf-link  " rel="nofollow">Massa Carrara</a>
                                <a href="http://www.lanazione.it/montecatini" title="Montecatini" class="spf-link  " rel="nofollow">Montecatini</a>
                                <a href="http://www.lanazione.it/pisa" title="Pisa" class="spf-link  " rel="nofollow">Pisa</a>
                                <a href="http://www.lanazione.it/pistoia" title="Pistoia" class="spf-link  " rel="nofollow">Pistoia</a>
                                <a href="http://www.lanazione.it/pontedera" title="Pontedera" class="spf-link  " rel="nofollow">Pontedera</a>
                                <a href="http://www.lanazione.it/prato" title="Prato" class="spf-link  " rel="nofollow">Prato</a>
                                <a href="http://www.lanazione.it/sarzana" title="Sarzana" class="spf-link  " rel="nofollow">Sarzana</a>
                                <a href="http://www.lanazione.it/siena" title="Siena" class="spf-link  " rel="nofollow">Siena</a>
                                <a href="http://www.lanazione.it/umbria" title="Umbria" class="spf-link  " rel="nofollow">Umbria</a>
                                <a href="http://www.lanazione.it/viareggio" title="Viareggio" class="spf-link  " rel="nofollow">Viareggio</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.ilgiorno.it/milano" title="Milano" class="spf-link  " rel="nofollow">Milano</a>
                                <a href="http://www.ilgiorno.it/bergamo" title="Bergamo" class="spf-link  " rel="nofollow">Bergamo</a>
                                <a href="http://www.ilgiorno.it/brescia" title="Brescia" class="spf-link  " rel="nofollow">Brescia</a>
                                <a href="http://www.ilgiorno.it/como" title="Como" class="spf-link  " rel="nofollow">Como</a>
                                <a href="http://www.ilgiorno.it/cremona" title="Cremona" class="spf-link  " rel="nofollow">Cremona</a>
                                <a href="http://www.ilgiorno.it/lecco" title="Lecco" class="spf-link  " rel="nofollow">Lecco</a>
                                <a href="http://www.ilgiorno.it/legnano" title="Legnano" class="spf-link  " rel="nofollow">Legnano</a>
                                <a href="http://www.ilgiorno.it/lodi" title="Lodi" class="spf-link  " rel="nofollow">Lodi</a>
                                <a href="http://www.ilgiorno.it/mantova" title="Mantova" class="spf-link  " rel="nofollow">Mantova</a>
                                <a href="http://www.ilgiorno.it/martesana" title="Martesana" class="spf-link  " rel="nofollow">Martesana</a>
                                <a href="http://www.ilgiorno.it/monza-brianza" title="Monza Brianza" class="spf-link  " rel="nofollow">Monza Brianza</a>
                                <a href="http://www.ilgiorno.it/pavia" title="Pavia" class="spf-link  " rel="nofollow">Pavia</a>
                                <a href="http://www.ilgiorno.it/rho" title="Rho" class="spf-link  " rel="nofollow">Rho</a>
                                <a href="http://www.ilgiorno.it/sesto" title="Sesto" class="spf-link  " rel="nofollow">Sesto</a>
                                <a href="http://www.ilgiorno.it/sondrio" title="Sondrio" class="spf-link  " rel="nofollow">Sondrio</a>
                                <a href="http://www.ilgiorno.it/sud-milano" title="Sud Milano" class="spf-link  " rel="nofollow">Sud Milano</a>
                                <a href="http://www.ilgiorno.it/varese" title="Varese" class="spf-link  " rel="nofollow">Varese</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a>
                    </li>
                </ul>
            </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Abbonamenti <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="https://abbonamenti.quotidiano.net/" title="Digitale" class="spf-link  abbonamenti_menu_link" rel="nofollow">Digitale</a>
                <a href="https://abbonamenti-stampa.quotidiano.net/stampa/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Stampa" class="spf-link  abbonamentistampa_menu_link" rel="nofollow">Stampa</a>
                </div>
        </li>
        <li class="dropdown">
            <a href="https://shop.quotidiano.net/" title="Shop" class="spf-link dropbtn shop_menu_link" rel="nofollow">Shop</a>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Speciali <i class="my-icon"></i></span>
            <div class="dropdown-content" id="speciali_menu">
                
    
    
    <a href="https://www.ilrestodelcarlino.it/speciali/bologna-experience" title="Bologna Experience" class="spf-link  " >Bologna Experience</a>
    

    
    
    <a href="https://www.quotidiano.net/italia-slow-tour" title="Italia Slow Tour" class="spf-link  " >Italia Slow Tour</a>
    

    
    
    <a href="http://qneconomia.quotidiano.net/" title="QN Economia" class="spf-link  " >QN Economia</a>
    

    
    
    <a href="https://www.quotidiano.net/speciali/dali-experience" title="Dalì Experience" class="spf-link  " >Dalì Experience</a>
    

    
    
    <a href="http://speciali.ilgiorno.it/whats-on-mi/" title="What's On" class="spf-link  " >What's On</a>
    

            </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Localmente <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="http://www.agrigentooggi.it/" title="AgrigentoOggi" class="spf-link  " rel="nofollow">AgrigentoOggi</a>
                <a href="http://www.castedduonline.it/" title="Casteddu On Line" class="spf-link  " rel="nofollow">Casteddu On Line</a>
                <a href="http://www.cityrumors.it/" title="Cityrumors" class="spf-link  " rel="nofollow">Cityrumors</a>
                <a href="http://www.ilcrotonese.it/" title="Il Crotonese" class="spf-link  " rel="nofollow">Il Crotonese</a>
                <a href="http://www.immediato.net/" title="L'Immediato" class="spf-link  " rel="nofollow">L'Immediato</a>
                <a href="http://www.leccenews24.it/" title="LecceNews24" class="spf-link  " rel="nofollow">LecceNews24</a>
                <a href="http://www.senzacolonnenews.it/" title="Senza Colonne News" class="spf-link  " rel="nofollow">Senza Colonne News</a>
                </div>
        </li>
    </ul>
</div>

        <div class="clear"></div>
    </div>
    <div id="menu">
        
<div class="main-nav">
    <div id="main_menu">
        <div class="logo-block">
            <div id="logo"><a href="/" class="spf-link">Il Giorno </a> </div>
            <div class="switch-nav">
            </div>
        </div>
        <ul class="nav">
            
    <li>
        
            <a href="/brescia" title="Notizie di Brescia" class="spf-link">Brescia</a>
        
    </li>

    
    <li ><a class="spf-link" href="/brescia/cronaca" title="Notizie di Cronaca a Brescia">Cronaca</a></li>

    
    <li ><a class="spf-link" href="/brescia/politica" title="Notizie di Politica a Brescia">Politica</a></li>

    
    <li ><a class="spf-link" href="/brescia/economia" title="Notizie di Economia a Brescia">Economia</a></li>

    
    <li ><a class="spf-link" href="/brescia/sport" title="Notizie di Sport a Brescia">Sport</a></li>

    
    <li ><a class="spf-link" href="/brescia/cosa%20fare" title="Notizie di Cosa fare a Brescia">Cosa fare</a></li>

    
    <li class="set_city"><a class="spf-link" href="/brescia/../edizioni" title="Cambia città">Cambia città</a></li>


        </ul>
        <div class="actions-bar">
            <ul class="action-nav">
                <li><a href="#" class="login">L</a></li>
                <li><a href="#" class="search">S</a></li>
            </ul>
        </div>
    </div>
    <div class="secondary-nav">
	    


	    

	    <div class="progress-bar">
    <div id="logo-alt"><a href="/">quotidiano.net</a> </div>
    <div class="article-h-info">
        
        <span class="city-news"><a href="/brescia" title="Brescia">Brescia</a></span>
        
        <span>Cronaca</span>
        <div class="main-h-title">Lonato del Garda si veste di profumi e colori: torna 'Fiori nella Rocca'</div>
    </div>
    <div class="article-h-social">
        <div class="social-buttons">
    <ul class="social-bar">
        <li><a target="_blank" href="http://twitter.com/intent/tweet?text=Lonato%20del%20Garda%20si%20veste%20di%20profumi%20e%20colori%3A%20torna%20%27Fiori%20nella%20Rocca%27&url=https%3A//www.ilgiorno.it/brescia/cronaca/fiori-rocca-lonato-garda-1.3821162&via=giorno_brescia&lang=it" class="s-twitter"></a></li>
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilgiorno.it/brescia/cronaca/fiori-rocca-lonato-garda-1.3821162" class="s-facebook"></a></li>
        <li><a target="_blank" href="mailto:?body=https%3A//www.ilgiorno.it/brescia/cronaca/fiori-rocca-lonato-garda-1.3821162&subject=Lonato%20del%20Garda%20si%20veste%20di%20profumi%20e%20colori%3A%20torna%20%27Fiori%20nella%20Rocca%27%20-%20QuotidianoNet" class="s-mail"></a></li>
        <div class="clear"></div>
    </ul>
</div>

    </div>
</div>
<progress id="progressbar" value="0" max="100"></progress>
    </div>
</div>

    </div>
    <div class="search-bar-box">
        <form action="/cerca" onsubmit="" class="search-form">
            <input type="search" class="input-search" placeholder="Cerca nel sito" name="q">
        </form>
    </div>
</div>
<!-- mobile menu -->
<div class="m-header">
    <div class="m-header-bar">
        <div class="logo-block">
            <div id="logo"><a href="/" class="spf-link">quotidiano.net</a> </div>
            <div class="switch-nav">
            </div>
            <div id="mobile_edblock" class="city-name">
            
<a href="/brescia" title="Brescia" class="spf-link">Brescia</a>

            </div>
        </div>
        <div id="simple-menu" class="hamburger hamburger--slider">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
    <div id="mobile_change_city">
    

<div class="city-news-box"> 
    <a class="city-news-m spf-link" href="/edizioni">Cambia città</a>
</div>


</div>
<div id="sidr-right" class="m-nav-container">
    <div class="m-nav-box">
        <div class="m-nav-info">
            <span class="m-profile-settings"></span>
            <div class="m-search-box">
                <form action="/cerca" onsubmit="" class="search-form">
                    <input type="search" class="m-search" placeholder="Cerca nel sito" name="q">
                </form>
            </div>
        </div>
        <div id="m_menu">
        <ul class="m-nav-list">
    
    <li class="nav-category">
        <a href="/brescia/cronaca" class="spf-link">Cronaca</a>
    </li>
    
    <li class="nav-category">
        <a href="/brescia/politica" class="spf-link">Politica</a>
    </li>
    
    <li class="nav-category">
        <a href="/brescia/economia" class="spf-link">Economia</a>
    </li>
    
    <li class="nav-category">
        <a href="/brescia/sport" class="spf-link">Sport</a>
    </li>
    
    <li class="nav-category">
        <a href="/brescia/cosa%20fare" class="spf-link">Cosa fare</a>
    </li>
    
</ul>    
        </div>
        <!--semi static stuff, much like top_header should be-->
        <ul class="secondary-nav m-nav-list">
    <!-- edizioni locali-->
    <li class="nav-category">
        <a href="#">Edizioni Locali</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">il Resto del Carlino</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/bologna" title="Bologna" class="spf-link  " rel="nofollow">Bologna</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ancona" title="Ancona" class="spf-link  " rel="nofollow">Ancona</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ascoli" title="Ascoli" class="spf-link  " rel="nofollow">Ascoli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/cesena" title="Cesena" class="spf-link  " rel="nofollow">Cesena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/civitanova-marche" title="Civitanova Marche" class="spf-link  " rel="nofollow">Civitanova Marche</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/fano" title="Fano" class="spf-link  " rel="nofollow">Fano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/fermo" title="Fermo" class="spf-link  " rel="nofollow">Fermo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ferrara" title="Ferrara" class="spf-link  " rel="nofollow">Ferrara</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/forlì" title="Forli" class="spf-link  " rel="nofollow">Forli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/imola" title="Imola" class="spf-link  " rel="nofollow">Imola</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/macerata" title="Macerata" class="spf-link  " rel="nofollow">Macerata</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/modena" title="Modena" class="spf-link  " rel="nofollow">Modena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/pesaro" title="Pesaro" class="spf-link  " rel="nofollow">Pesaro</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ravenna" title="Ravenna" class="spf-link  " rel="nofollow">Ravenna</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/reggio-emilia" title="Reggio Emilia" class="spf-link  " rel="nofollow">Reggio Emilia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/rimini" title="Rimini" class="spf-link  " rel="nofollow">Rimini</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/rovigo" title="Rovigo" class="spf-link  " rel="nofollow">Rovigo</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">La Nazione</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/firenze" title="Firenze" class="spf-link  " rel="nofollow">Firenze</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/arezzo" title="Arezzo" class="spf-link  " rel="nofollow">Arezzo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/empoli" title="Empoli" class="spf-link  " rel="nofollow">Empoli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/grosseto" title="Grosseto" class="spf-link  " rel="nofollow">Grosseto</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/la-spezia" title="La Spezia" class="spf-link  " rel="nofollow">La Spezia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/lucca" title="Lucca" class="spf-link  " rel="nofollow">Lucca</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/massa-carrara" title="Massa Carrara" class="spf-link  " rel="nofollow">Massa Carrara</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/montecatini" title="Montecatini" class="spf-link  " rel="nofollow">Montecatini</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pisa" title="Pisa" class="spf-link  " rel="nofollow">Pisa</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pistoia" title="Pistoia" class="spf-link  " rel="nofollow">Pistoia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pontedera" title="Pontedera" class="spf-link  " rel="nofollow">Pontedera</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/prato" title="Prato" class="spf-link  " rel="nofollow">Prato</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/sarzana" title="Sarzana" class="spf-link  " rel="nofollow">Sarzana</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/siena" title="Siena" class="spf-link  " rel="nofollow">Siena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/umbria" title="Umbria" class="spf-link  " rel="nofollow">Umbria</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/viareggio" title="Viareggio" class="spf-link  " rel="nofollow">Viareggio</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">Il Giorno</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/milano" title="Milano" class="spf-link  " rel="nofollow">Milano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/bergamo" title="Bergamo" class="spf-link  " rel="nofollow">Bergamo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/brescia" title="Brescia" class="spf-link  " rel="nofollow">Brescia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/como" title="Como" class="spf-link  " rel="nofollow">Como</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/cremona" title="Cremona" class="spf-link  " rel="nofollow">Cremona</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/lecco" title="Lecco" class="spf-link  " rel="nofollow">Lecco</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/legnano" title="Legnano" class="spf-link  " rel="nofollow">Legnano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/lodi" title="Lodi" class="spf-link  " rel="nofollow">Lodi</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/mantova" title="Mantova" class="spf-link  " rel="nofollow">Mantova</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/martesana" title="Martesana" class="spf-link  " rel="nofollow">Martesana</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/monza-brianza" title="Monza Brianza" class="spf-link  " rel="nofollow">Monza Brianza</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/pavia" title="Pavia" class="spf-link  " rel="nofollow">Pavia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/rho" title="Rho" class="spf-link  " rel="nofollow">Rho</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sesto" title="Sesto" class="spf-link  " rel="nofollow">Sesto</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sondrio" title="Sondrio" class="spf-link  " rel="nofollow">Sondrio</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sud-milano" title="Sud Milano" class="spf-link  " rel="nofollow">Sud Milano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/varese" title="Varese" class="spf-link  " rel="nofollow">Varese</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="http://www.iltelegrafolivorno.it">Il Telegrafo</a>
                </li>
                
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="#">Network</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="http://www.quotidiano.net/" title="Quotidiano.net" class="spf-link  " >Quotidiano.net</a></li>
                <li class="m-dropd-item"><a href="http://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino</a></li>
                <li class="m-dropd-item"><a href="http://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione</a></li>
                <li class="m-dropd-item"><a href="http://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno</a></li>
                <li class="m-dropd-item"><a href="http://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a></li>
                <li class="m-dropd-item"><a href="http://www.cavallomagazine.it/" title="Cavallo Magazine" class="spf-link  " >Cavallo Magazine</a></li>
                <li class="m-dropd-item"><a href="http://motori.quotidiano.net/" title="Motori" class="spf-link  " >Motori</a></li>
                <li class="m-dropd-item"><a href="http://guidatv.quotidiano.net/" title="Guida TV" class="spf-link  " >Guida TV</a></li>
                <li class="m-dropd-item"><a href="https://www.hwupgrade.it/" title="Hardware Upgrade" class="spf-link  " rel="nofollow">Hardware Upgrade</a></li>
                <li class="m-dropd-item"><a href="http://pinkitalia.it/" title="Pinkitalia" class="spf-link  " rel="nofollow">Pinkitalia</a></li>
                <li class="m-dropd-item"><a href="https://www.prontoimprese.it/" title="Pronto Imprese" class="spf-link  " >Pronto Imprese</a></li>
                <li class="m-dropd-item"><a href="http://www.ubitennis.com/" title="Ubitennis" class="spf-link  " >Ubitennis</a></li>
                <li class="m-dropd-item"><a href="http://www.atletispeciali.com/" title="Atleti Speciali" class="spf-link  " >Atleti Speciali</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
    </li>
    <li class="nav-category">
        <a href="#">Abbonamenti</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="https://abbonamenti.quotidiano.net/" title="Digitale" class="spf-link  abbonamenti_menu_link" rel="nofollow">Digitale</a></li>
                <li class="m-dropd-item"><a href="https://abbonamenti-stampa.quotidiano.net/stampa/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Stampa" class="spf-link  abbonamentistampa_menu_link" rel="nofollow">Stampa</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="https://shop.quotidiano.net/" title="Shop" class="spf-link  shop_menu_link" rel="nofollow">Shop</a>
    </li>
    <li class="nav-category">
        <a href="#">Speciali</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                
    
    
    <a href="https://www.ilrestodelcarlino.it/speciali/bologna-experience" title="Bologna Experience" class="spf-link  " >Bologna Experience</a>
    

    
    
    <a href="https://www.quotidiano.net/italia-slow-tour" title="Italia Slow Tour" class="spf-link  " >Italia Slow Tour</a>
    

    
    
    <a href="http://qneconomia.quotidiano.net/" title="QN Economia" class="spf-link  " >QN Economia</a>
    

    
    
    <a href="https://www.quotidiano.net/speciali/dali-experience" title="Dalì Experience" class="spf-link  " >Dalì Experience</a>
    

    
    
    <a href="http://speciali.ilgiorno.it/whats-on-mi/" title="What's On" class="spf-link  " >What's On</a>
    

            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="#">Localmente</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="http://www.agrigentooggi.it/" title="AgrigentoOggi" class="spf-link  " rel="nofollow">AgrigentoOggi</a></li>
                <li class="m-dropd-item"><a href="http://www.castedduonline.it/" title="Casteddu On Line" class="spf-link  " rel="nofollow">Casteddu On Line</a></li>
                <li class="m-dropd-item"><a href="http://www.cityrumors.it/" title="Cityrumors" class="spf-link  " rel="nofollow">Cityrumors</a></li>
                <li class="m-dropd-item"><a href="http://www.ilcrotonese.it/" title="Il Crotonese" class="spf-link  " rel="nofollow">Il Crotonese</a></li>
                <li class="m-dropd-item"><a href="http://www.immediato.net/" title="L'Immediato" class="spf-link  " rel="nofollow">L'Immediato</a></li>
                <li class="m-dropd-item"><a href="http://www.leccenews24.it/" title="LecceNews24" class="spf-link  " rel="nofollow">LecceNews24</a></li>
                <li class="m-dropd-item"><a href="http://www.senzacolonnenews.it/" title="Senza Colonne News" class="spf-link  " rel="nofollow">Senza Colonne News</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="http://annunci.quotidiano.net/" title="Annunci" class="spf-link  " rel="nofollow">Annunci</a>
    </li>
    <li class="nav-category">
        <a href="http://astetribunali.quotidiano.net/" title="Aste &amp; gare" class="spf-link  " rel="nofollow">Aste &amp; gare</a>
    </li>
    <li class="nav-category">
        <a href="http://www.speedadv.it/" title="SpeeD ADV" class="spf-link  " rel="nofollow">SpeeD ADV</a>
    </li>
    <div class="clear"></div>
</ul>
    </div>
</div>
<div class="clear"></div>
</div>
    <div id="Leader">
      <div id="top_advertising">
          

<div class="adv-slot-container" id="div-gpt-ad-overlay">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("overlay", "desktop");
    </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("leaderboard-728-or-skin", "desktop");
    </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("interstitial-mobile", "desktop");
    </script>
</div>
      </div>
    </div>
    <div class="container wrapper-skin-qn">
      <div class="wrapper " id="wrapper">
              
              <div class="wrapper-content">

    

<div class="masthead-top">
    <div class="adv-slot-container" id="div-gpt-ad-50-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("50-mobile", "desktop");
    </script>
</div>
    
    
    <a href="/" class="masthead-top-logo" title="Il Giorno">
        <span>Il Giorno</span>
    </a>
    
    
    <div class="breadcrumbs">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            
            <li class="breadcrumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.ilgiorno.it/brescia" itemprop="item"><span itemprop="name">Brescia</span></a><meta itemprop="position" content="1" /></li>
            
            <li class="breadcrumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.ilgiorno.it/brescia/cronaca" itemprop="item"><span itemprop="name">Cronaca</span></a><meta itemprop="position" content="2" /></li>
            
        </ol>
    </div>
    
    <div class="clear"></div>
    
</div>
    <div id="top-main-section">
      
        
    </div>
      

    


<div class="masthead-top masthead-bottom">
    <div class="masthead-top-adv" id="dfp-masthead">
        <div class="adv-slot-container" id="div-gpt-ad-masthead-990">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("masthead-990", "desktop");
    </script>
</div>
    </div>
    <div class="clear"></div>
</div>

    
    <div id="top-main-section">
      
        
    </div>
    
    <main id="main">
    

<article class="" itemscope itemtype="http://schema.org/Article">
    
    <header>
        <div class="article-c-container cat-cronaca">
            
            
            <div class="category">
                <div><span>Cronaca</span></div>
            </div>
            <h1 class="main-c-title" itemprop="headline">Lonato del Garda si veste di profumi e colori: torna &#39;Fiori nella Rocca&#39;</h1>
            <h2 class="main-c-subtitle" itemprop="description"><p>La mostra mercato di piante e fiori si tiene nel parco del Castello. Poco distante sorge la Casa-Museo del Podestà, tra le più affascinanti d'Italia</p></h2>

            <div class="thin-line"></div>
            
            <div class="main-c-time">
                
                <span>Pubblicato il</span>
                  <time class="published" datetime="2018-03-31T11:55:09+02:00">
                      31 marzo 2018
                      <meta itemprop="datePublished" content="2018-03-31T11:55:09+02:00" />
                  </time>
                  <br />
                  
                  <span>Ultimo aggiornamento:</span>
                <time class="published" datetime="2018-03-31T11:55:14+02:00">
                    31 marzo 2018 ore
                    11:55
                    <meta itemprop="dateModified" content="2018-03-31T11:55:14+02:00" />
                </time>
            </div><div class="article-rating">
    <div id="pd_rating_holder_8689865"></div>
</div>
<script type="text/javascript">
PDRTJS_settings_8689865 = {
    "id" : "8689865",
    "unique_id" : "1.3821162",
    "title" : "",
    "permalink" : ""
};
(function(d,c,j){if(!document.getElementById(j)){var pd=d.createElement(c),s;pd.id=j;pd.src=('https:'==document.location.protocol)?'https://polldaddy.com/js/rating/rating.js':'http://i0.poll.fm/js/rating/rating.js';s=document.getElementsByTagName(c)[0];s.parentNode.insertBefore(pd,s);}}(document,'script','pd-rating-js'));
</script><div class="clear"></div>
        </div>
        <div class="article-media-c-container ">
        </div>

        
        
<div class="article-img-c-container ">
    <figure>
        <img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3015444.1522490110!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=348&w=621" alt="Fiori nella Rocca a Lonato del Garda" title="Fiori nella Rocca a Lonato del Garda" />
        <figcaption>Fiori nella Rocca a Lonato del Garda</figcaption>
    </figure>
    <h3 class="article-i-title">Fiori nella Rocca a Lonato del Garda</h3>
</div>

    </header>

    <div class="article-c-container">
        
        <div class="social-info-bar">
            <div class="article-reading-time">
                5 min
                <meta itemprop="timeRequired" content="PT5M" />
            </div>
            <div class="social-buttons">
    <ul class="social-bar">
        <li><a target="_blank" href="http://twitter.com/intent/tweet?text=Lonato%20del%20Garda%20si%20veste%20di%20profumi%20e%20colori%3A%20torna%20%27Fiori%20nella%20Rocca%27&url=https%3A//www.ilgiorno.it/brescia/cronaca/fiori-rocca-lonato-garda-1.3821162&via=giorno_brescia&lang=it" class="s-twitter"></a></li>
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilgiorno.it/brescia/cronaca/fiori-rocca-lonato-garda-1.3821162" class="s-facebook"></a></li>
        <li><a target="_blank" href="mailto:?body=https%3A//www.ilgiorno.it/brescia/cronaca/fiori-rocca-lonato-garda-1.3821162&subject=Lonato%20del%20Garda%20si%20veste%20di%20profumi%20e%20colori%3A%20torna%20%27Fiori%20nella%20Rocca%27%20-%20QuotidianoNet" class="s-mail"></a></li>
        <div class="clear"></div>
    </ul>
</div>

        </div>
        

        
        <div class="adv-slot-container" id="div-gpt-ad-300x250top-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("300x250top-mobile", "desktop");
    </script>
</div>

        

        <div class="article-text " itemprop="articleBody" data-io-article-url="https://www.ilgiorno.it/brescia/cronaca/fiori-rocca-lonato-garda-1.3821162">
            <p>Brescia, 31 marzo 2018 - "<span>Conosci tu il paese dove fioriscono i limoni?&nbsp;Nel verde fogliame splendono arance d’oro.&nbsp;</span><span>Un vento lieve spira dal cielo azzurro.&nbsp;</span><span>Tranquillo è il mirto, sereno l’alloro...&nbsp;</span><span>Avrei potuto essere a Verona già questa sera,&nbsp;</span><span>ma mi stava accanto un magnifico prodotto della natura,&nbsp;</span><span>uno splendido spettacolo, il lago di Garda,&nbsp;</span><span>e non volevo rinunciarvi”. Così scriveva il poeta tedesco<strong> Johann Wolfgang von Goethe, </strong>nel suo diario di viaggio nel settembre del 1787. Un panorama dal quale emergono<strong> colori, profumi e sensazioni. </strong>Lo stesso&nbsp;</span><span>che i visitatori di <strong>“<span>Fiori</span><span>&nbsp;</span>nella<span>&nbsp;</span><span>Rocca</span>”, </strong>la mostra mercato di piante e<span>&nbsp;</span><span>fiori</span>, troveranno<strong> dal 6 all’8 aprile a Lonato del Garda.&nbsp;</strong></span></p> 
<p><img alt="La Rocca a Lonato del Garda" data-img="/polopoly_fs/1.794996!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg" data-img-alt="La Rocca a Lonato del Garda" data-img-thumb="/polopoly_fs/1.794996!/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg" data-polopoly-id="1.794996" data-shortcode="true" data-type="image" polopoly:contentfilepath="/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg" polopoly:contentid="1.794996" src="https://cdn.quotidiano.net/polopoly_fs/1.794996!/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg" style="height: 168px; width: 300px; margin: 10px; float: right;" title="La Rocca a Lonato del Garda"><span><strong>La<span>&nbsp;</span><span>Rocca</span><span>&nbsp;</span>visconteo-veneta, </strong>Monumento Nazionale dal 1912,<strong> è il simbolo di Lonato:</strong> visibile già da lontano,&nbsp;conserva ancora oggi un lungo perimetro merlato, di quasi 180 metri, che la colloca &nbsp;tra le maggiori fortificazioni di tutta la Lombardia. Dai&nbsp;camminamenti di ronda, è possibile ammirare l’intero bacino del lago di Garda e, nelle giornate più limpide, la visuale si estende fino&nbsp; agli Appennini.&nbsp;</span><span><span>Edificata a partire dal X secolo, La<span>&nbsp;</span><span>Rocca</span><span>&nbsp;</span>fu da sempre considerata <strong>strategica </strong>dal punto di vista difensivo. Finite&nbsp;</span></span><span>le scorribande degli Ungari, la struttura non venne abbandonata ma <strong>sempre più fortificata </strong>fino a diventare una vera e propria cittadella militare.&nbsp;</span><span>La sua storia segue poi di pari passo le diverse vicende belliche dello stato di Milano e della Repubblica di Venezia, che proprio in queste zone si scontrano.&nbsp;</span><span>Nel possesso della<span>&nbsp;</span><span>Rocca</span><span>&nbsp;</span>si alternano <strong>Visconti, Scaligeri e Veneziani </strong>di cui rimane traccia nell'effige del Leone di San Marco scolpito nella pietra sopra la porta d'accesso.&nbsp;</span><span>Con l'Unità d'Italia La<span>&nbsp;</span><span>Rocca</span><span>&nbsp;</span>perde il suo interesse militare<strong>, viene &nbsp;abbandonata, entra in declino </strong>fino a diventare <strong>un rudere di poco valore. </strong>Nel 1920 viene&nbsp;però acquistata <strong>dal Senatore </strong></span><img alt="Casa-Museo del Podestà a Lonato del Garda" data-img="/polopoly_fs/1.3821172!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg" data-img-alt="Casa-Museo del Podestà a Lonato del Garda" data-img-thumb="/polopoly_fs/1.3821172!/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg" data-polopoly-id="1.3821172" data-shortcode="true" data-type="image" polopoly:contentfilepath="/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg" polopoly:contentid="1.3821172" src="https://cdn.quotidiano.net/polopoly_fs/1.3821172!/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg" style="height: 168px; width: 300px; margin: 10px; float: left;" title="Casa-Museo del Podestà a Lonato del Garda"><span><strong>del Regno d’Italia Ugo da Como </strong>ed attualmemte è di proprietà della Fondazione che porta il suo nome.&nbsp;</span></p> 
<p><span><strong>Nel 1906, Ugo da Como</strong> aveva scelto di stabilirsi proprio poco distante dalla<span>&nbsp;</span><span>Rocca</span>, <strong>nell'antica casa del Podestà veneto,</strong> che aveva fatto completamente <strong>restaurare</strong> dal maggiore<strong> architetto bresciano: Antonio Tagliaferri</strong>. L'intento</span><span>&nbsp;del Senatore era quello di restituire l'antica dignità all'edificio veneto corredandolo di&nbsp;una serie di <strong>arredi adeguati </strong>che ne facessero una <strong>Casa-museo da abitare.</strong>&nbsp;</span><span>La struttura venne abitata fino al 1941 da Ugo Da Como che morì proprio a Lonato e dalla moglie Maria Glisenti che morì tre anni dopo di lui.&nbsp;</span></p> 
<p><img alt="Casa-Museo del Podestà a Lonato del Garda" data-img="/polopoly_fs/1.3821182!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg" data-img-alt="Casa-Museo del Podestà a Lonato del Garda" data-img-thumb="/polopoly_fs/1.3821182!/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg" data-polopoly-id="1.3821182" data-shortcode="true" data-type="image" polopoly:contentfilepath="/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg" polopoly:contentid="1.3821182" src="https://cdn.quotidiano.net/polopoly_fs/1.3821182!/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg" style="height: 168px; width: 300px; margin: 10px; float: right;" title="Casa-Museo del Podestà a Lonato del Garda"><span>L'identità di questa abitazione borghese si è mantenuta inalterata sino ad oggi:&nbsp;<strong>completamente arredata,</strong> è arricchita da un giardino interno disposto su più terrazze.&nbsp;Molto particolare<strong> la Biblioteca monumentale, </strong>ricca di oltre 50mila volumi databili dal XII secolo,&nbsp;tra cui importanti codici miniati, autografi e libri antichi illustrati.&nbsp;Una dimora visitabile, che rispecchia in ogni suo ambiente le caratteristiche del Senatore: uomo politico, ma soprattutto studioso e amante della storia in ogni suo aspetto.&nbsp; La<strong> Fondazione è un'istituzione privata ma totalmente aperta al pubblico</strong>. Il suo scopo è quello di di promuovere ed incoraggiare gli studi, soprattutto nei giovani. Inoltre si occupa di <strong>conservazione di collezioni storiche, librarie ed archivistiche. </strong>Non solo, istituisce <strong>borse di studio e di perfezionamento,&nbsp;</strong> svolge<strong> attività didattiche </strong>rivolte alle scuole ed organizza<strong> numerosi eventi </strong>come il cinema in giardino nei mesi estivi.</span></p> 
<p><img alt="Fiori nella Rocca a Lonato del Garda" data-img="/polopoly_fs/1.3015443!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg" data-img-alt="Fiori nella Rocca a Lonato del Garda" data-img-thumb="/polopoly_fs/1.3015443!/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg" data-polopoly-id="1.3015443" data-shortcode="true" data-type="image" polopoly:contentfilepath="/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg" polopoly:contentid="1.3015443" src="https://cdn.quotidiano.net/polopoly_fs/1.3015443!/httpImage/image.jpg_gen/derivatives/wide_325/image.jpg" style="height: 168px; width: 300px; margin: 10px; float: left;" title="Fiori nella Rocca a Lonato del Garda"><span><strong>Il parco della<span>&nbsp;</span><span>Rocca</span></strong><span>&nbsp;</span>è per metà costituito da un bosco ceduo, da piantagioni di olivi, vigne ed essenze autoctone spontanee, e per metà da pendii erbosi. È qui che si tiene la manifestazione <strong>“<span>Fiori</span><span>&nbsp;</span>nella<span>&nbsp;</span><span>Rocca</span>”.&nbsp;</strong>Giunta alla XI edizione, la rassegna è diventata negli anni una delle<strong> principali manifestazioni del settore in Italia </strong>e richiama ogni anno migliaia di appassionati. Nel primo fine settimana dopo Pasqua, saranno dunque&nbsp;presenti i più importanti</span><span>&nbsp;</span><strong><span>vivaisti, coltivatori e ricercatori di essenze rare</span></strong><span>&nbsp;</span><span>ed esposti non solo<strong><span>&nbsp;</span><span>fiori</span><span>&nbsp;</span>e piante ma anche oggetti per la vita all’aria aperta, </strong>cosmetici naturali, olii ed essenze profumati.&nbsp;</span><span>Fra gli eventi proposti non mancherà l’appuntamento con le composizioni floreali ispirate ai pittori del Quattrocento e i<span>&nbsp;</span><span>fiori</span><span>&nbsp;</span>di carta in antichi vasi da farmacia. I&nbsp;</span><span>visitatori possono così conciliare la passione per il verde e il giardinaggio con la visita di un luogo storico,&nbsp;</span><span>animato per l’occasione da mostre, corsi tematici e attività rivolte ai bambini, come l’</span><span>Hortus Conclusus</span><span>, in cui i più piccoli vengono intrattenuti con <strong>giochi, letture, animazioni e laboratori riguardanti il tema della natura.&nbsp;</strong></span></p>
        </div>

        

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("interscroller-mobile", "desktop");
    </script>
</div>
        
            <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-mobile-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("sponsor-loc-mobile-1", "desktop");
    </script>
</div>
        
        
            <div class="adv-slot-container" id="div-gpt-ad-inread-articolo">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("inread-articolo", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625X200">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("sponsor-loc-625X200", "desktop");
    </script>
</div>
        
        
        <div class="thin-space"></div>

        

        <p class="riproduzione-riservata">Riproduzione riservata</p>

        <div class="share-bar">
            <ul>
                <li class="share-btn btn-1"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//www.ilgiorno.it/brescia/cronaca/fiori-rocca-lonato-garda-1.3821162" class="btn-facebook">condividi su facebook</a></li>
                <li class="share-btn btn-2"><a target="_blank" href="http://twitter.com/intent/tweet?text=Lonato%20del%20Garda%20si%20veste%20di%20profumi%20e%20colori%3A%20torna%20%27Fiori%20nella%20Rocca%27&url=https%3A//www.ilgiorno.it/brescia/cronaca/fiori-rocca-lonato-garda-1.3821162&via=giorno_brescia&lang=it" class="btn-twitter">condividi su twitter</a></li>
                <li class="share-btn btn-3"><a target="_blank" href="whatsapp://send?text=Lonato%20del%20Garda%20si%20veste%20di%20profumi%20e%20colori%3A%20torna%20%27Fiori%20nella%20Rocca%27%20https%3A//www.ilgiorno.it/brescia/cronaca/fiori-rocca-lonato-garda-1.3821162"class="btn-whatsapp">condividi su whatsapp</a></li>
            </ul>
        </div>
        
        <div class="thin-space"></div>
            <!-- newsletter box --><form class="newsletter-cta-box" action="/iscrizione-newsletter" method="get">
    <div class="newsletter-text-block">
        <h3 class="newsletter-title-block">Ricevi le news della tua città</h3>
        
        <input type="email" class="newsletter-email-input input-text" placeholder="Inserisci la tua email" required="required" name="email">
        
        <input type="hidden" name="edizione" value="brescia" />
        
        
        <input type="hidden" name="subject" value="Cronaca" />
        
    </div>
    <div class="newsletter-cta-btn btn-1">
        <button type="submit" id="wt-newsletter-widget">Iscriviti</button>
    </div>
    <div class="clear"></div>
</form>
<!-- fine newsletter box -->

        <div class="thin-space"></div>

        

        <div class="article-related bottom-article-related">
            
            
  
  <div class="widget_area desktop_only "
       >
    
      <div id="follow-us-on-instagram" class="card card-big layout_widget follow-us-on-instagram-container" style="margin-top: 1.53846%;" data-wt-name="widget-follow-instagram" data-wt-area="infrarullo" data-wt-position="3">
  <a href="https://www.instagram.com/quotidianonet/" Target="_blank">
    <div class="follow-us-on-instagram-background">
      <div class="follow-us-on-instagram-handle">@Quotidiano.net</div>
    </div>
    <div class="follow-us-on-instagram-avatar"></div>
    <div class="follow-us-on-instagram-text">Dietro ogni notizia c'è una storia.
      <br> Noi ve la raccontiamo.</div>
    <div class="follow-us-on-instagram-button">Seguici su Instagram</div>
  </a>
</div>
<script type="text/javascript">
  (function(){
    var share_bar = document.getElementsByClassName("share-bar");
    if (!share_bar || !share_bar.length) return;
    var before = share_bar[0].nextElementSibling;
    var insta = document.getElementById("follow-us-on-instagram");
    before.parentNode.insertBefore(insta, before);
    var clear = document.createElement("div");
    clear.className = "clear";
    before.parentNode.insertBefore(clear, before);
  })();
</script>
    
  </div> 
  <div class="clear"></div>
            </div>

      

        
          
          
           
            
<div  class="layout_widget articolo-ligatus "
     data-wt-name="articolo-ligatus" data-wt-area="article-bottom" data-wt-position="2">
<div id="lig_ilgiorno_smartbox"></div>
                <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=82425&t=js&s=1"></script>
    <div class="clear"></div>
</div>
          
          <div class="thin-space"></div>
          
        

        
        <div class="adv-vetrina-bottom">
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_1", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_2", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_3", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_4", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_5", "desktop");
    </script>
</div>
        </div>
        
        
        <div class="adv-slot-container" id="div-gpt-ad-native-mobile-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("native-mobile-1", "desktop");
    </script>
</div>
        <div class="adv-slot-container" id="div-gpt-ad-native-mobile-2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("native-mobile-2", "desktop");
    </script>
</div>
        
      

    </div>
    <div class="clear"></div>
</article>

<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
<div class="gallery-box-head">
<span class="label">Gallery</span>
<h3 class="gallery-box-title">{{=it.title}}</h3>
</div>
<div class="gallery-box-img">
<a href="{{=it.href}}"><img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=606"/></a>
</div>
</div>
</script>


<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
    <div class="player_wrapper"><iframe scrolling="no" src="{{=it.href}}?embed&amp;autostart=false" allowfullscreen frameborder="0"></iframe></div>
    </div>
</script>


<script type="text/x-shortcode-tmpl" data-type="image">
<img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=606" style="{{=it.style}}" />
</script>



    </main>

    <aside id="sidebar" class="desktop_only">
        



<section id="pinned-trigger1">
    <div id="trigger-pinned-trigger1" class="pin-trigger-element"></div>
    <div id="inner-pinned-trigger1" class="pinned-container">
        <div class="block side-block pinned" id="pinned-element1">
            <div class="pinned-box">
                <div class="adv-slot-container" id="div-gpt-ad-videobox-top-300">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("videobox-top-300", "desktop");
    </script>
</div>
            </div>
        </div>
        <div class="block side-block pinned" id="pinned-element2">
            
            
  
  <div class="widget_area desktop_only "
       >
    
<div  class="layout_widget widget-potrebbe-interessarti-anche "
     data-wt-name="widget-potrebbe-interessarti-anche" data-wt-area="sidebar-articolo-1" data-wt-position="1">


<div class="related-side-box qn-related">
    <span class="related-title-box">Potrebbe interessarti anche</span>
    <ul class="related-box">
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/buana-pasqua-2018-1.3817262" class="spf-link" rel="nofollow" title="Buona Pasqua 2018, le frasi di auguri più belle, originali e divertenti">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/673356a/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3797301!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Uova di pasqua "
         title="Uova di pasqua " width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3797301!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Uova di pasqua " title="Uova di pasqua " class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Buona Pasqua 2018, le frasi di auguri più belle, originali e divertenti</span>
            </a>
        </li>
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/bardonecchia-1.3820745" class="spf-link" rel="nofollow" title="Bardonecchia, polizia francese irrompe nel presidio per i migranti">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/673356a/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3820751!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Gli agenti della Dogana Francese nella sala della stazione di Bardonecchia (Ansa/Twitter)"
         title="Gli agenti della Dogana Francese nella sala della stazione di Bardonecchia (Ansa/Twitter)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3820751!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Gli agenti della Dogana Francese nella sala della stazione di Bardonecchia (Ansa/Twitter)" title="Gli agenti della Dogana Francese nella sala della stazione di Bardonecchia (Ansa/Twitter)" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Bardonecchia, polizia francese irrompe nel presidio per i migranti</span>
            </a>
        </li>
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/terremoto-l-aquila-oggi-1.3820737" class="spf-link" rel="nofollow" title="Terremoto a L&#39;Aquila, Ingv: scossa di 3.9 ">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/673356a/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3820738!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Terremoto a L&#39;Aquila, l&#39;epicentro (Ingv)"
         title="Terremoto a L&#39;Aquila, l&#39;epicentro (Ingv)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3820738!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Terremoto a L&#39;Aquila, l&#39;epicentro (Ingv)" title="Terremoto a L&#39;Aquila, l&#39;epicentro (Ingv)" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Terremoto a L'Aquila, Ingv: scossa di 3.9 </span>
            </a>
        </li>
    </ul>
</div>
    <div class="clear"></div>
</div>
    
  </div> 
  <div class="clear"></div>
        </div>
    </div>
</section>
<section id="pinned-trigger2">
    <div id="trigger-pinned-trigger2" class="pin-trigger-element"></div>
    <div id="inner-pinned-trigger2" class="pinned-container">
        <div id="pinned-element3">
            <div class="block side-block pinned">
                <div class="pinned-box">
                <div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("videobox-bottom-300", "desktop");
    </script>
</div>
                </div>
            </div>
        </div>
        <div id="pinned-element4" class="block side-block pinned">
            
            
  
  <div class="widget_area desktop_only "
       >
    
<div  class="layout_widget widget-potrebbe-interessarti-anche "
     data-wt-name="widget-potrebbe-interessarti-anche" data-wt-area="sidebar-articolo-2" data-wt-position="1">


<div class="related-side-box qn-related">
    <span class="related-title-box">Potrebbe interessarti anche</span>
    <ul class="related-box">
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/stazione-spaziale-cinese-1.3820680" class="spf-link" rel="nofollow" title="Stazione spaziale cinese, rientro incontrollato alle ore 11.26 di domani">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/673356a/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3820683!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="La stazione spaziale cinese Tiangong-1 (Ansa)"
         title="La stazione spaziale cinese Tiangong-1 (Ansa)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3820683!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="La stazione spaziale cinese Tiangong-1 (Ansa)" title="La stazione spaziale cinese Tiangong-1 (Ansa)" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Stazione spaziale cinese, rientro incontrollato alle ore 11.26 di domani</span>
            </a>
        </li>
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/via-crucis-roma-1.3820001" class="spf-link" rel="nofollow" title="Via Crucis a Roma, il Papa: &#34;Mondo divorato dal profitto e coscienze addormentate&#34;">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/673356a/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3820582!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Papa Francesco durante la Via crucis al Colosseo (Ansa)"
         title="Papa Francesco durante la Via crucis al Colosseo (Ansa)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3820582!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Papa Francesco durante la Via crucis al Colosseo (Ansa)" title="Papa Francesco durante la Via crucis al Colosseo (Ansa)" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Via Crucis a Roma, il Papa: "Mondo divorato dal profitto e coscienze addormentate"</span>
            </a>
        </li>
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/venerdi-santo-2018-1.3818667" class="spf-link" rel="nofollow" title="Venerdì santo 2018. Via Crucis, i nostri giovani si confessano">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/673356a/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3818728!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="La Via crucis dei ragazzi a Roma (Omaggio)"
         title="La Via crucis dei ragazzi a Roma (Omaggio)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3818728!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="La Via crucis dei ragazzi a Roma (Omaggio)" title="La Via crucis dei ragazzi a Roma (Omaggio)" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Venerdì santo 2018. Via Crucis, i nostri giovani si confessano</span>
            </a>
        </li>
    </ul>
</div>
    <div class="clear"></div>
</div>
    
  </div> 
  <div class="clear"></div>
            <div class="block side-block pinned" id="pinned-element5">
                
                    <div class="adv-slot-container" id="div-gpt-ad-vetrina-300x100-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("vetrina-300x100-1", "desktop");
    </script>
</div>
                    <div class="adv-slot-container" id="div-gpt-ad-vetrina-300x100-2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("vetrina-300x100-2", "desktop");
    </script>
</div>
                
            </div>
        </div>
    </div>
</section>
        <div class="clear"></div>
    </aside>

    <div class="clear"></div>
</div>
              
      </div>
      <div class="clear"></div>
    </div>
    <div id="zzz_bottom_advertising">
        <script type="text/plain" class="_iub_cs_activate">
    console.log("BOTTOM ADVERTISING!");
    PCPrincipal.gotToTheEnd = true;
    PCPrincipal.callDelayedTagDisplay(true);
</script>
    </div>
    <div class="footer">
    <div class="footer-content">
        <div class="footer-nav-box">
            <ul class="footer-nav">
                <li><a href="http://www.quotidiano.net" class="logo qn">Quotidiano.net</a></li>
                <li><a href="http://www.ilrestodelcarlino.it" class="logo rdc">RDC</a></li>
                <li><a href="http://www.ilgiorno.it" class="logo g">G</a></li>
                <li><a href="http://www.lanazione.it" class="logo n">N</a></li>
                <li><a href="http://www.speedadv.it/media-digitali/" rel="nofollow">Network</a></li>
                <li><a href="http://www.speedadv.it/" rel="nofollow">SpeeD ADV</a></li>
                <li><a href="http://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" rel="nofollow">Contatti</a></li>
                <li><a href="http://lavoraconnoi.monrif.net" rel="nofollow">Lavora con noi</a></li>
                <li><a href="http://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" rel="nofollow">Concorsi</a></li>
                <li><a href="http://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292" rel="nofollow">Privacy</a></li>
            </ul>
        </div>
        <div class="footer-info-box">
            <span class="footer-info">Copyright&copy; 2017 MONRIF NET S.r.l. - <a href="http://www.quotidiano.net/dati-societari.html" target="_blank" rel="nofollow">Dati societari</a> - <a href="http://www.quotidiano.net/issn.html" target="_blank" rel="nofollow">ISSN</a> - P.Iva 12741650159 - A company of <a href="http://www.monrifgroup.net" target="_blank" rel="nofollow">MONRIF GROUP</a></span>
        </div>
    <div class="clear"></div>
    </div>
</div>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>

    
    <script src="https://cdn-static.quotidiano.net/beta/673356a/js/final.js"></script>


    
    <script>jwplayer.key="pzJafs6QnT7YLfqVMBn/hNYXrF+0zh5UEpYNEg=="</script><script>QN.startVideoPlayer()</script><script>QN.singleProgressBar()</script><script>QN.SlickCarouselTopRelated()</script><script>QN.SlickCarousel()</script><script>QN.SlickCarouselTwo()</script><script>QN.SlickQNLocal()</script><script>QN.articleSidebar()</script>
    <script suppressedsrc="https://cdn-static.quotidiano.net/beta/673356a/js/consentherald.js" src="//cdn.iubenda.com/noscript.js" class="_iub_cs_activate"></script>
</body>
</html>