<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Erba e la Comunità Montana pronte a salvare le opere d'arte terremotate - Cronaca - ilgiorno.it</title>
    <meta name="mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    

    
    <meta name="viewport" content="width=device-width" />
    
    <script type="text/javascript">
    var _iub = _iub || [];
    var crtg_content = ""; // fix for some criteo scripts
    _iub.csConfiguration = {
        cookiePolicyId: 301828,
        siteId: 260009,
        enableRemoteConsent: true,
        reloadOnConsent: true,
        rebuildIframe: true,
        banner: {
            applyStyles: false,
            prependOnBody: true,
            content: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie."
        }
    };
    (function (w, d) {
      var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
      if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
</script>

<script type="text/javascript">
function getConsentGivenFromRequest() {
    if(location.search.match(/[?&]fakeConsentGiven([&=]|$)/)) {
        window.consentIsGiven = true;
        return true;
    }
    return false;
}
function isConsentGiven() {
    var consentGivenFromRequest = getConsentGivenFromRequest();
    if(consentGivenFromRequest === true) return true;
    if('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false)) return consentIsGiven;
    if(!('_iub' in window && 'csConfiguration' in _iub)) return false;
    var siteId = _iub.csConfiguration.siteId || '';
    var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
    var cs = document.cookie.split(';');
    var consentIsGiven = false;
    for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-local') == 0||cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) {
            consentIsGiven = true;
            break;
        }
    }
    window.consentIsGiven = consentIsGiven;
    return consentIsGiven;
}
var isDevice = function (device) {
    var w1 = window.innerWidth;
    var w2 = document.documentElement.clientWidth;
    var w3 = window.outerWidth;
    var w = 980;
    if (w1 && w1 != 980) {
        w = w1;
    } else if (w2 && w2 != 980) {
        w = w2;
    } else if (w3 && w3 != 980) {
        w = w3;
    }
    var mobileCondition = w < 700;
    if (device == "mobile") {
        return mobileCondition;
    } else {
        return !mobileCondition;
    }
}
</script>

    <link rel="publisher" href="https://plus.google.com/110482234113594025211" />
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700|Work+Sans:400,300,500,700,600|PT+Serif:300,400,500,700|Lato:300,400,500,600,700,900' rel='stylesheet' type='text/css' />

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
    <link rel="icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png" />

    
    <link rel="stylesheet" href="https://cdn-static.quotidiano.net/beta/6266202/css/final.css">

    
    <script>
	var globals = {
		customDomain: 'www'
	}
    </script>
    
    <script type="text/javascript" id="advtesterjs" src="https://cdn-static.quotidiano.net/beta/6266202/js/advert.js"></script>
    <script src="https://cdn-static.quotidiano.net/beta/6266202/js/adb_iub.js"></script>

    
    
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "url": "http://www.ilgiorno.it/como/cronaca/erba-salvareopere-d-arte-terremotate-1.3752902",
      "articleSection": "Cronaca",
      "dateCreated": "2018-02-26T20:07:50+01:00",
      "datePublished": "2018-02-26T20:07:50+01:00",
      "dateModified": "2018-02-26T20:07:53+01:00",
      "image": {
        "@type": "ImageObject",
        "url": "https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3752901.1519672070!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=380&w=680",
        "height": "380 px",
        "width": "680 px"
      },
      "thumbnailUrl": "https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3752901.1519672070!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=86&w=154",
      "aggregateRating": {
        "@type": "AggregateRating",
        "ratingValue": "5.0",
        "reviewCount": "0"
      },
      "wordCount": "298",
      "timeRequired": "PT2M",
      "headline": "Erba e la Comunità Montana pronte a salvare le opere d&#39;arte terremotate",
      "name": "Erba e la Comunità Montana pronte a salvare le opere d&#39;arte terremotate",
      "author": "Il Giorno",
      "creator": "Il Giorno",
      "publisher": {
        "@type": "Organization",
        "name": "Il Giorno",
        "logo": {
            "@type": "ImageObject",
            "url": "https://cdn-static.quotidiano.net/beta/6266202/img/logos/schemaorg_logo_ilgiorno.jpg"
        }
      },
      "dateline": "Erba (como), 26 febbraio 2018",
      "contentLocation": "Erba (como)",
      "keywords": [ "valnerina, quadro, sisma, terremoto, tela, restauro, salvare , arte" ],
      "description": "Il Museo Civico e la Biblioteca di Caslino contribuiranno al restauro di un quadro rovinato dalle macerie del sisma che ha colpito Lazio e Umbria",
      "articleBody": "Erba (como), 26 febbraio 2018 – Il Museo Civico di Erba e la Biblioteca Comunale di Caslino d’Erba hanno promosso un’iniziativa dedicata alla raccolta di fondi per il restauro di un bene danneggiato dal terremoto che ha colpito Umbria, Marche, Abruzzo e Lazio nel 2016, iniziativa cui hanno aderito anche i Comuni di Asso e Canzo, Villa Parravicino Sossnovsky, la Comunità Montana del Triangolo Lariano, il Club Soroptimist di Como, la Protezione Civile Erba-Laghi e d il Comando Provinciale dei Vigili del Fuoco di Como, distaccamenti di Canzo ed Erba. Con la somma raccolta si contribuirà al restauro di una tela, conservata in seguito al sisma nel deposito regionale di Santo Chiodo a Spoleto, proveniente dalla chiesa di Sant’Anatolia nel paese della Valnerina di Sant’Anatolia di Narco, dipinto di notevole fattura e interessante iconografia, segnalata dal Museo Diocesano di Spoleto. Sebbene siano passati quasi due anni, molto resta ancora da fare, soprattutto per quanto riguarda i beni culturali che rappresentano l’identità e la memoria di una comunità. Il loro restauro e la loro restituzione alla comunità stessa costituiscono un importante passo verso il ritorno alla normalità, come gli stessi abitanti delle aree terremotate ci hanno più volte ricordato. L’iniziativa consisterà in una mostra fotografica nella quale verranno esposte immagini fornite dal Museo Diocesano di Spoleto e da alcuni fotografi locali. Un modo per comprendere la situazione in cui si trovano attualmente alcuni paesi che sono stati colpiti dal terremoto ed i loro beni culturali. La mostra verrà ospitata dai Comuni che hanno aderito al progetto e, in ogni diversa sede, sarà preceduta da una conferenza nella quale verranno illustrati alcuni dei pericoli che minacciano i beni culturali, dai terremoti all’uomo stesso. Allo scopo di raccogliere le donazioni verrà attivato dal Comune di Erba un conto corrente bancario dedicato."
    }
    </script>



<link rel="canonical" href="http://www.ilgiorno.it/como/cronaca/erba-salvareopere-d-arte-terremotate-1.3752902" />

<link rel="amphtml" href="http://www.ilgiorno.it/como/cronaca/erba-salvareopere-d-arte-terremotate-1.3752902/amp">

<meta name="news_keywords" content="valnerina,quadro,sisma,terremoto,tela,restauro,salvare ,arte,Cronaca" />

<meta name="theme-color" content="#3A89C9" />

<meta name="author" property="author" content="Il Giorno" />




    <meta name="description" content="Il Museo Civico e la Biblioteca di Caslino contribuiranno al restauro di un quadro rovinato dalle macerie del sisma che ha colpito Lazio e Umbria" />




    <meta property="og:title" content="Erba e la Comunità Montana pronte a salvare le opere d&#39;arte terremotate - Il Giorno" id="titleFB" />
    
        <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2018-02-26T20:07:50+01:00"/>
        <meta property="article:modified_time" content="2018-02-26T20:07:53+01:00"/>
        <meta property="article:section" content="Cronaca" />
        
    <meta property="og:description" content="Il Museo Civico e la Biblioteca di Caslino contribuiranno al restauro di un quadro rovinato dalle macerie del sisma che ha colpito Lazio e Umbria" id="descFB" />
    <meta property="article:tag" content="valnerina" />
      <meta property="article:tag" content="quadro" />
      <meta property="article:tag" content="sisma" />
      <meta property="article:tag" content="terremoto" />
      <meta property="article:tag" content="tela" />
      <meta property="article:tag" content="restauro" />
      <meta property="article:tag" content="salvare " />
      <meta property="article:tag" content="arte" />
      <meta property="article:tag" content="Cronaca" />
      


    <meta property="og:image" content="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3752901.1519672070!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=380&w=680" name="imgFB" id="imgFB" />
    <meta property="og:image:width" content="680" />
    <meta property="og:image:height" content="380" />

<meta property="og:locale" content="it_IT" id="localeFB" />
<meta property="og:site_name" content="Il Giorno" id="siteFB" />
<meta property="og:url" content="http://www.ilgiorno.it/como/cronaca/erba-salvareopere-d-arte-terremotate-1.3752902" id="canonicalFB" />



    <meta name="twitter:title" property="twitter:title" content="Erba e la Comunità Montana pronte a salvare le opere d&#39;arte terremotate - Il Giorno" />
    <meta name="twitter:description" property="twitter:description" content="Il Museo Civico e la Biblioteca di Caslino contribuiranno al restauro di un quadro rovinato dalle macerie del sisma che ha colpito Lazio e Umbria" />
    <meta name="twitter:site" property="twitter:site" content="@giorno_como" />


    <meta name="twitter:image" property="twitter:image" content="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3752901.1519672070!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=380&w=680" />

<meta name="twitter:card" property="twitter:card" content="summary_large_image" />



    <meta property="lp:url" content="http://www.ilgiorno.it/como/cronaca/erba-salvareopere-d-arte-terremotate-1.3752902" />


<script type="text/javascript">
    MonrifPolopolyUtility = {};
    MonrifPolopolyUtility.polopolyid = "1.3752902";
    MonrifPolopolyUtility.nome_edizione = "Como";
    MonrifPolopolyUtility.page_type = "articolo";
    
    

  
    MonrifPolopolyUtility.site = "monrif.site.ilgiorno";
    MonrifPolopolyUtility.page = "monrif.page.ilgiorno.como";
    MonrifPolopolyUtility.numTestata = "4";
    MonrifPolopolyUtility.ontheio = "";
  
    MonrifPolopolyUtility.page_type_ext = false;
    MonrifPolopolyUtility.keywords = "valnerina,quadro,sisma,terremoto,tela,restauro,salvare ,arte";
    MonrifPolopolyUtility.subject = "Cronaca";
    MonrifPolopolyUtility.top_subject = "Cronaca";
  


    MonrifPolopolyUtility.parent = "monrif.page.ilgiorno.como";

    ga_global_variables = {
        'dimension1' : MonrifPolopolyUtility.subject || '',
        'dimension2' : MonrifPolopolyUtility.site || '',
        'dimension3' : MonrifPolopolyUtility.page || '',
        'dimension4' : MonrifPolopolyUtility.parent || '',
        'dimension5' : MonrifPolopolyUtility.page_type_ext || MonrifPolopolyUtility.page_type || '',
        'dimension6' : MonrifPolopolyUtility.polopolyid || '',
        'dimension7' : MonrifPolopolyUtility.nome_edizione || ''
    };
    MonrifPolopolyUtility.aggregatorValues = {
        datePublished: new Date("2018-02-26T20:07:50+01:00").getTime(),
        creatorId: "f49e40b9328b06e191d68812e27a7eb8",
        bordero: "CANALI-ROBERTO",
        wordCount: 298,
        categorization: {
            people: "",
            organisations: "",
            locations: "Erba",
            tags: "valnerina,quadro,sisma,terremoto,tela,restauro,salvare ,arte"
        },
        galleryFotoIndex: 0,
        speed: {
            code: "1010125",
            site: "ilgiorno",
            department: "como",
            pageType: "articolo"
        },
        webtrekk: {
            "cg1": "Aggregato Speed",
            "cg2": "monrif",
            "cg3": "ilgiorno",
            "cg4": "ilgiorno - como",
            "cg5": "ilgiorno - como - articolo",
            "cg6": "ilgiorno - como - Cronaca-Cronaca",
            "cp1": "Erba e la Comunità Montana pronte a salvare le opere d&#39;arte terremotate - Cronaca - ilgiorno.it",
            "cp2": "no-refresh",
            "cp3": "Cronaca",
            "cp4": "monrif.site.ilgiorno",
            "cp5": "monrif.page.ilgiorno.como",
            "cp6": "ilgiorno-articolo-como",
            "cp7": "articolo",
            "cp8": "1.3752902",
            "cp9": "na",
            "cp10": "undefined",
            "cp11": "biblioteca comunale di Erba",
            "cp12": "Erba",
            "cp13": "valnerina;quadro;sisma;terremoto;tela;restauro;salvare ;arte",
            "cp14": "na",
            "cp15": "CANALI-ROBERTO",
            "cp16": "f49e40b9328b06e191d68812e27a7eb8",
            "cp17": "2018-02-26",
            "cp18": "1",
            "cp19": "71",
            "cp20": "298",
            "cp21": "0",
            "cp23": "ilgiorno",
            "cp24": "como",
            "cp25": "articolo",
            "cp27": "0",
            "cp28": "5.0"
        },
        immagine_importante: false,
        name: "Erba e la Comunità Montana pronte a salvare le opere d&#39;arte terremotate"
    };
</script>
<script type="text/javascript">
    MonrifPolopolyUtility.TagManager = {};
    var mpu_subj = [];
    if('subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.subject);
    if('top_subject' in MonrifPolopolyUtility)
        mpu_subj.push(MonrifPolopolyUtility.top_subject);
    if(mpu_subj.length == 2 && mpu_subj[0] == mpu_subj[1])
        mpu_subj = [mpu_subj[0]];
        MonrifPolopolyUtility.TagManager.subject = mpu_subj;
    if('polopolyid' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.polopolyid = MonrifPolopolyUtility.polopolyid;
    if('keywords' in MonrifPolopolyUtility)
        MonrifPolopolyUtility.TagManager.keywords = MonrifPolopolyUtility.keywords.split(/\s*,\s*/);
    MonrifPolopolyUtility.TagManager.author = (MonrifPolopolyUtility.aggregatorValues && MonrifPolopolyUtility.aggregatorValues.bordero) || MonrifPolopolyUtility.author || "";
</script>

<script type="text/javascript">
    PCPrincipal.initAdSlots("/1010125/ilgiorno/articolo/como/", ["videobox-top-300", "videobox-bottom-300", "300x250top-mobile", "50-mobile", "interstitial-mobile", "interscroller-mobile", "overlay", "leaderboard-728-or-skin", "masthead-990", "vetrina-300x100-1", "vetrina-300x100-2", "inread-articolo", "Citta_vetrina_loc_1", "Citta_vetrina_loc_2", "Citta_vetrina_loc_3", "Citta_vetrina_loc_4", "Citta_vetrina_loc_5", "native-mobile-1", "native-mobile-2", "sponsor-loc-625X200", "sponsor-loc-mobile-1"]);
</script>

    <script>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</script>
</head>
<body id="body" class="article single ilgiorno edizione">

    <div class="header">
    <div class="top-header">
        
<div class="services-nav">
    <ul>
        <li class="dropdown">
            <a href="http://annunci.quotidiano.net/" title="Annunci" class="spf-link dropbtn " rel="nofollow">Annunci</a>
        </li>
        <li class="dropdown">
            <a href="http://astetribunali.quotidiano.net/" title="Aste &amp; gare" class="spf-link dropbtn " rel="nofollow">Aste &amp; gare</a>
        </li>
        <li class="dropdown">
            <a href="http://www.speedadv.it/" title="SpeeD ADV" class="spf-link dropbtn " rel="nofollow">SpeeD ADV</a>
        </li>
    </ul>
</div>

<div class="about-nav">
    <ul>
        <li class="dropdown">
            <span class="dropbtn">Network <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="http://www.quotidiano.net/" title="Quotidiano.net" class="spf-link  " >Quotidiano.net</a>
                <a href="http://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino</a>
                <a href="http://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione</a>
                <a href="http://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno</a>
                <a href="http://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a>
                <a href="http://www.cavallomagazine.it/" title="Cavallo Magazine" class="spf-link  " >Cavallo Magazine</a>
                <a href="http://motori.quotidiano.net/" title="Motori" class="spf-link  " >Motori</a>
                <a href="http://guidatv.quotidiano.net/" title="Guida TV" class="spf-link  " >Guida TV</a>
                <a href="https://www.hwupgrade.it/" title="Hardware Upgrade" class="spf-link  " rel="nofollow">Hardware Upgrade</a>
                <a href="http://pinkitalia.it/" title="Pinkitalia" class="spf-link  " rel="nofollow">Pinkitalia</a>
                <a href="https://www.prontoimprese.it/" title="Pronto Imprese" class="spf-link  " >Pronto Imprese</a>
                <a href="http://www.ubitennis.com/" title="Ubitennis" class="spf-link  " >Ubitennis</a>
                <a href="http://www.atletispeciali.com/" title="Atleti Speciali" class="spf-link  " >Atleti Speciali</a>
                </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Edizioni locali <i class="my-icon"></i></span>
            <div class="dropdown-content has-sub">
                <ul class="sub-dropdown-content">
                    <li>
                        <a href="http://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.ilrestodelcarlino.it/bologna" title="Bologna" class="spf-link  " rel="nofollow">Bologna</a>
                                <a href="http://www.ilrestodelcarlino.it/ancona" title="Ancona" class="spf-link  " rel="nofollow">Ancona</a>
                                <a href="http://www.ilrestodelcarlino.it/ascoli" title="Ascoli" class="spf-link  " rel="nofollow">Ascoli</a>
                                <a href="http://www.ilrestodelcarlino.it/cesena" title="Cesena" class="spf-link  " rel="nofollow">Cesena</a>
                                <a href="http://www.ilrestodelcarlino.it/civitanova-marche" title="Civitanova Marche" class="spf-link  " rel="nofollow">Civitanova Marche</a>
                                <a href="http://www.ilrestodelcarlino.it/fano" title="Fano" class="spf-link  " rel="nofollow">Fano</a>
                                <a href="http://www.ilrestodelcarlino.it/fermo" title="Fermo" class="spf-link  " rel="nofollow">Fermo</a>
                                <a href="http://www.ilrestodelcarlino.it/ferrara" title="Ferrara" class="spf-link  " rel="nofollow">Ferrara</a>
                                <a href="http://www.ilrestodelcarlino.it/forlì" title="Forli" class="spf-link  " rel="nofollow">Forli</a>
                                <a href="http://www.ilrestodelcarlino.it/imola" title="Imola" class="spf-link  " rel="nofollow">Imola</a>
                                <a href="http://www.ilrestodelcarlino.it/macerata" title="Macerata" class="spf-link  " rel="nofollow">Macerata</a>
                                <a href="http://www.ilrestodelcarlino.it/modena" title="Modena" class="spf-link  " rel="nofollow">Modena</a>
                                <a href="http://www.ilrestodelcarlino.it/pesaro" title="Pesaro" class="spf-link  " rel="nofollow">Pesaro</a>
                                <a href="http://www.ilrestodelcarlino.it/ravenna" title="Ravenna" class="spf-link  " rel="nofollow">Ravenna</a>
                                <a href="http://www.ilrestodelcarlino.it/reggio-emilia" title="Reggio Emilia" class="spf-link  " rel="nofollow">Reggio Emilia</a>
                                <a href="http://www.ilrestodelcarlino.it/rimini" title="Rimini" class="spf-link  " rel="nofollow">Rimini</a>
                                <a href="http://www.ilrestodelcarlino.it/rovigo" title="Rovigo" class="spf-link  " rel="nofollow">Rovigo</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.lanazione.it/firenze" title="Firenze" class="spf-link  " rel="nofollow">Firenze</a>
                                <a href="http://www.lanazione.it/arezzo" title="Arezzo" class="spf-link  " rel="nofollow">Arezzo</a>
                                <a href="http://www.lanazione.it/empoli" title="Empoli" class="spf-link  " rel="nofollow">Empoli</a>
                                <a href="http://www.lanazione.it/grosseto" title="Grosseto" class="spf-link  " rel="nofollow">Grosseto</a>
                                <a href="http://www.lanazione.it/la-spezia" title="La Spezia" class="spf-link  " rel="nofollow">La Spezia</a>
                                <a href="http://www.lanazione.it/lucca" title="Lucca" class="spf-link  " rel="nofollow">Lucca</a>
                                <a href="http://www.lanazione.it/massa-carrara" title="Massa Carrara" class="spf-link  " rel="nofollow">Massa Carrara</a>
                                <a href="http://www.lanazione.it/montecatini" title="Montecatini" class="spf-link  " rel="nofollow">Montecatini</a>
                                <a href="http://www.lanazione.it/pisa" title="Pisa" class="spf-link  " rel="nofollow">Pisa</a>
                                <a href="http://www.lanazione.it/pistoia" title="Pistoia" class="spf-link  " rel="nofollow">Pistoia</a>
                                <a href="http://www.lanazione.it/pontedera" title="Pontedera" class="spf-link  " rel="nofollow">Pontedera</a>
                                <a href="http://www.lanazione.it/prato" title="Prato" class="spf-link  " rel="nofollow">Prato</a>
                                <a href="http://www.lanazione.it/sarzana" title="Sarzana" class="spf-link  " rel="nofollow">Sarzana</a>
                                <a href="http://www.lanazione.it/siena" title="Siena" class="spf-link  " rel="nofollow">Siena</a>
                                <a href="http://www.lanazione.it/umbria" title="Umbria" class="spf-link  " rel="nofollow">Umbria</a>
                                <a href="http://www.lanazione.it/viareggio" title="Viareggio" class="spf-link  " rel="nofollow">Viareggio</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno <i class="my-icon"></i></a>
                        <div class="dropdown-content">
                                <a href="http://www.ilgiorno.it/milano" title="Milano" class="spf-link  " rel="nofollow">Milano</a>
                                <a href="http://www.ilgiorno.it/bergamo" title="Bergamo" class="spf-link  " rel="nofollow">Bergamo</a>
                                <a href="http://www.ilgiorno.it/brescia" title="Brescia" class="spf-link  " rel="nofollow">Brescia</a>
                                <a href="http://www.ilgiorno.it/como" title="Como" class="spf-link  " rel="nofollow">Como</a>
                                <a href="http://www.ilgiorno.it/cremona" title="Cremona" class="spf-link  " rel="nofollow">Cremona</a>
                                <a href="http://www.ilgiorno.it/lecco" title="Lecco" class="spf-link  " rel="nofollow">Lecco</a>
                                <a href="http://www.ilgiorno.it/legnano" title="Legnano" class="spf-link  " rel="nofollow">Legnano</a>
                                <a href="http://www.ilgiorno.it/lodi" title="Lodi" class="spf-link  " rel="nofollow">Lodi</a>
                                <a href="http://www.ilgiorno.it/mantova" title="Mantova" class="spf-link  " rel="nofollow">Mantova</a>
                                <a href="http://www.ilgiorno.it/martesana" title="Martesana" class="spf-link  " rel="nofollow">Martesana</a>
                                <a href="http://www.ilgiorno.it/monza-brianza" title="Monza Brianza" class="spf-link  " rel="nofollow">Monza Brianza</a>
                                <a href="http://www.ilgiorno.it/pavia" title="Pavia" class="spf-link  " rel="nofollow">Pavia</a>
                                <a href="http://www.ilgiorno.it/rho" title="Rho" class="spf-link  " rel="nofollow">Rho</a>
                                <a href="http://www.ilgiorno.it/sesto" title="Sesto" class="spf-link  " rel="nofollow">Sesto</a>
                                <a href="http://www.ilgiorno.it/sondrio" title="Sondrio" class="spf-link  " rel="nofollow">Sondrio</a>
                                <a href="http://www.ilgiorno.it/sud-milano" title="Sud Milano" class="spf-link  " rel="nofollow">Sud Milano</a>
                                <a href="http://www.ilgiorno.it/varese" title="Varese" class="spf-link  " rel="nofollow">Varese</a>
                        </div>
                    </li>
                    <li>
                        <a href="http://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a>
                    </li>
                </ul>
            </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Abbonamenti <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="https://abbonamenti.quotidiano.net/" title="Digitale" class="spf-link  abbonamenti_menu_link" rel="nofollow">Digitale</a>
                <a href="https://abbonamenti-stampa.quotidiano.net/stampa/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Stampa" class="spf-link  abbonamentistampa_menu_link" rel="nofollow">Stampa</a>
                </div>
        </li>
        <li class="dropdown">
            <a href="https://shop.quotidiano.net/" title="Shop" class="spf-link dropbtn shop_menu_link" rel="nofollow">Shop</a>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Speciali <i class="my-icon"></i></span>
            <div class="dropdown-content" id="speciali_menu">
                
    
    <a href="http://www.ilrestodelcarlino.it/speciali/bologna-experience" title="Bologna Experience" class="spf-link  " >Bologna Experience</a>

            </div>
        </li>
        <li class="dropdown">
            <span class="dropbtn">Localmente <i class="my-icon"></i></span>
            <div class="dropdown-content">
                <a href="http://www.agrigentooggi.it/" title="AgrigentoOggi" class="spf-link  " rel="nofollow">AgrigentoOggi</a>
                <a href="http://www.castedduonline.it/" title="Casteddu On Line" class="spf-link  " rel="nofollow">Casteddu On Line</a>
                <a href="http://www.cityrumors.it/" title="Cityrumors" class="spf-link  " rel="nofollow">Cityrumors</a>
                <a href="http://www.ilcrotonese.it/" title="Il Crotonese" class="spf-link  " rel="nofollow">Il Crotonese</a>
                <a href="http://www.leccenews24.it/" title="LecceNews24" class="spf-link  " rel="nofollow">LecceNews24</a>
                <a href="http://www.senzacolonnenews.it/" title="Senza Colonne News" class="spf-link  " rel="nofollow">Senza Colonne News</a>
                </div>
        </li>
    </ul>
</div>

        <div class="clear"></div>
    </div>
    <div id="menu">
        
<div class="main-nav">
    <div id="main_menu">
        <div class="logo-block">
            <div id="logo"><a href="/" class="spf-link">Il Giorno </a> </div>
            <div class="switch-nav">
            </div>
        </div>
        <ul class="nav">
            
    <li>
        
            <a href="/como" title="Notizie di Como" class="spf-link">Como</a>
        
    </li>

    
    <li ><a class="spf-link" href="/como/cronaca" title="Notizie di Cronaca a Como">Cronaca</a></li>

    
    <li ><a class="spf-link" href="/como/politica" title="Notizie di Politica a Como">Politica</a></li>

    
    <li ><a class="spf-link" href="/como/economia" title="Notizie di Economia a Como">Economia</a></li>

    
    <li ><a class="spf-link" href="/como/sport" title="Notizie di Sport a Como">Sport</a></li>

    
    <li ><a class="spf-link" href="/como/cosa%20fare" title="Notizie di Cosa fare a Como">Cosa fare</a></li>

    
    <li class="set_city"><a class="spf-link" href="/como/../edizioni" title="Cambia città">Cambia città</a></li>


        </ul>
        <div class="actions-bar">
            <ul class="action-nav">
                <li><a href="#" class="login">L</a></li>
                <li><a href="#" class="search">S</a></li>
            </ul>
        </div>
    </div>
    <div class="secondary-nav">
	    


	    

	    <div class="progress-bar">
    <div id="logo-alt"><a href="/">quotidiano.net</a> </div>
    <div class="article-h-info">
        
        <span class="city-news"><a href="/como" title="Como">Como</a></span>
        
        <span>Cronaca</span>
        <div class="main-h-title">Erba e la Comunità Montana pronte a salvare le opere d'arte terremotate</div>
    </div>
    <div class="article-h-social">
        <div class="social-buttons">
    <ul class="social-bar">
        <li><a target="_blank" href="http://twitter.com/intent/tweet?text=Erba%20e%20la%20Comunit%C3%A0%20Montana%20pronte%20a%20salvare%20le%20opere%20d%27arte%20terremotate&url=http%3A//www.ilgiorno.it/como/cronaca/erba-salvareopere-d-arte-terremotate-1.3752902&via=giorno_como&lang=it" class="s-twitter"></a></li>
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A//www.ilgiorno.it/como/cronaca/erba-salvareopere-d-arte-terremotate-1.3752902" class="s-facebook"></a></li>
        <li><a target="_blank" href="mailto:?body=http%3A//www.ilgiorno.it/como/cronaca/erba-salvareopere-d-arte-terremotate-1.3752902&subject=Erba%20e%20la%20Comunit%C3%A0%20Montana%20pronte%20a%20salvare%20le%20opere%20d%27arte%20terremotate%20-%20QuotidianoNet" class="s-mail"></a></li>
        <div class="clear"></div>
    </ul>
</div>

    </div>
</div>
<progress id="progressbar" value="0" max="100"></progress>
    </div>
</div>

    </div>
    <div class="search-bar-box">
        <form action="/cerca" onsubmit="" class="search-form">
            <input type="search" class="input-search" placeholder="Cerca nel sito" name="q">
        </form>
    </div>
</div>
<!-- mobile menu -->
<div class="m-header">
    <div class="m-header-bar">
        <div class="logo-block">
            <div id="logo"><a href="/" class="spf-link">quotidiano.net</a> </div>
            <div class="switch-nav">
            </div>
            <div id="mobile_edblock" class="city-name">
            
<a href="/como" title="Como" class="spf-link">Como</a>

            </div>
        </div>
        <div id="simple-menu" class="hamburger hamburger--slider">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
    <div id="mobile_change_city">
    

<div class="city-news-box"> 
    <a class="city-news-m spf-link" href="/edizioni">Cambia città</a>
</div>


</div>
<div id="sidr-right" class="m-nav-container">
    <div class="m-nav-box">
        <div class="m-nav-info">
            <span class="m-profile-settings"></span>
            <div class="m-search-box">
                <form action="/cerca" onsubmit="" class="search-form">
                    <input type="search" class="m-search" placeholder="Cerca nel sito" name="q">
                </form>
            </div>
        </div>
        <div id="m_menu">
        <ul class="m-nav-list">
    
    <li class="nav-category">
        <a href="/como/cronaca" class="spf-link">Cronaca</a>
    </li>
    
    <li class="nav-category">
        <a href="/como/politica" class="spf-link">Politica</a>
    </li>
    
    <li class="nav-category">
        <a href="/como/economia" class="spf-link">Economia</a>
    </li>
    
    <li class="nav-category">
        <a href="/como/sport" class="spf-link">Sport</a>
    </li>
    
    <li class="nav-category">
        <a href="/como/cosa%20fare" class="spf-link">Cosa fare</a>
    </li>
    
</ul>    
        </div>
        <!--semi static stuff, much like top_header should be-->
        <ul class="secondary-nav m-nav-list">
    <!-- edizioni locali-->
    <li class="nav-category">
        <a href="#">Edizioni Locali</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">il Resto del Carlino</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/bologna" title="Bologna" class="spf-link  " rel="nofollow">Bologna</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ancona" title="Ancona" class="spf-link  " rel="nofollow">Ancona</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ascoli" title="Ascoli" class="spf-link  " rel="nofollow">Ascoli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/cesena" title="Cesena" class="spf-link  " rel="nofollow">Cesena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/civitanova-marche" title="Civitanova Marche" class="spf-link  " rel="nofollow">Civitanova Marche</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/fano" title="Fano" class="spf-link  " rel="nofollow">Fano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/fermo" title="Fermo" class="spf-link  " rel="nofollow">Fermo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ferrara" title="Ferrara" class="spf-link  " rel="nofollow">Ferrara</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/forlì" title="Forli" class="spf-link  " rel="nofollow">Forli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/imola" title="Imola" class="spf-link  " rel="nofollow">Imola</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/macerata" title="Macerata" class="spf-link  " rel="nofollow">Macerata</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/modena" title="Modena" class="spf-link  " rel="nofollow">Modena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/pesaro" title="Pesaro" class="spf-link  " rel="nofollow">Pesaro</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/ravenna" title="Ravenna" class="spf-link  " rel="nofollow">Ravenna</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/reggio-emilia" title="Reggio Emilia" class="spf-link  " rel="nofollow">Reggio Emilia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/rimini" title="Rimini" class="spf-link  " rel="nofollow">Rimini</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilrestodelcarlino.it/rovigo" title="Rovigo" class="spf-link  " rel="nofollow">Rovigo</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">La Nazione</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/firenze" title="Firenze" class="spf-link  " rel="nofollow">Firenze</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/arezzo" title="Arezzo" class="spf-link  " rel="nofollow">Arezzo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/empoli" title="Empoli" class="spf-link  " rel="nofollow">Empoli</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/grosseto" title="Grosseto" class="spf-link  " rel="nofollow">Grosseto</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/la-spezia" title="La Spezia" class="spf-link  " rel="nofollow">La Spezia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/lucca" title="Lucca" class="spf-link  " rel="nofollow">Lucca</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/massa-carrara" title="Massa Carrara" class="spf-link  " rel="nofollow">Massa Carrara</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/montecatini" title="Montecatini" class="spf-link  " rel="nofollow">Montecatini</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pisa" title="Pisa" class="spf-link  " rel="nofollow">Pisa</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pistoia" title="Pistoia" class="spf-link  " rel="nofollow">Pistoia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/pontedera" title="Pontedera" class="spf-link  " rel="nofollow">Pontedera</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/prato" title="Prato" class="spf-link  " rel="nofollow">Prato</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/sarzana" title="Sarzana" class="spf-link  " rel="nofollow">Sarzana</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/siena" title="Siena" class="spf-link  " rel="nofollow">Siena</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/umbria" title="Umbria" class="spf-link  " rel="nofollow">Umbria</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.lanazione.it/viareggio" title="Viareggio" class="spf-link  " rel="nofollow">Viareggio</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="#">Il Giorno</a>
                    <span class="sub-arrow"></span>
                    <div class="m-dropd-subbox">
                        <ul class="m-dropd">
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/milano" title="Milano" class="spf-link  " rel="nofollow">Milano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/bergamo" title="Bergamo" class="spf-link  " rel="nofollow">Bergamo</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/brescia" title="Brescia" class="spf-link  " rel="nofollow">Brescia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/como" title="Como" class="spf-link  " rel="nofollow">Como</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/cremona" title="Cremona" class="spf-link  " rel="nofollow">Cremona</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/lecco" title="Lecco" class="spf-link  " rel="nofollow">Lecco</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/legnano" title="Legnano" class="spf-link  " rel="nofollow">Legnano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/lodi" title="Lodi" class="spf-link  " rel="nofollow">Lodi</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/mantova" title="Mantova" class="spf-link  " rel="nofollow">Mantova</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/martesana" title="Martesana" class="spf-link  " rel="nofollow">Martesana</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/monza-brianza" title="Monza Brianza" class="spf-link  " rel="nofollow">Monza Brianza</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/pavia" title="Pavia" class="spf-link  " rel="nofollow">Pavia</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/rho" title="Rho" class="spf-link  " rel="nofollow">Rho</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sesto" title="Sesto" class="spf-link  " rel="nofollow">Sesto</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sondrio" title="Sondrio" class="spf-link  " rel="nofollow">Sondrio</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/sud-milano" title="Sud Milano" class="spf-link  " rel="nofollow">Sud Milano</a>
                            </li>
                          
                            <li class="m-dropd-item">
                                <a href="http://www.ilgiorno.it/varese" title="Varese" class="spf-link  " rel="nofollow">Varese</a>
                            </li>
                          
                        </ul>
                    </div>
                </li>
                
                <li class="m-dropd-item nav-subcategory">
                    <a href="http://www.iltelegrafolivorno.it">Il Telegrafo</a>
                </li>
                
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="#">Network</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="http://www.quotidiano.net/" title="Quotidiano.net" class="spf-link  " >Quotidiano.net</a></li>
                <li class="m-dropd-item"><a href="http://www.ilrestodelcarlino.it/" title="il Resto del Carlino" class="spf-link  " >il Resto del Carlino</a></li>
                <li class="m-dropd-item"><a href="http://www.lanazione.it/" title="La Nazione" class="spf-link  " >La Nazione</a></li>
                <li class="m-dropd-item"><a href="http://www.ilgiorno.it/" title="Il Giorno" class="spf-link  " >Il Giorno</a></li>
                <li class="m-dropd-item"><a href="http://www.iltelegrafolivorno.it/" title="Il Telegrafo" class="spf-link  " >Il Telegrafo</a></li>
                <li class="m-dropd-item"><a href="http://www.cavallomagazine.it/" title="Cavallo Magazine" class="spf-link  " >Cavallo Magazine</a></li>
                <li class="m-dropd-item"><a href="http://motori.quotidiano.net/" title="Motori" class="spf-link  " >Motori</a></li>
                <li class="m-dropd-item"><a href="http://guidatv.quotidiano.net/" title="Guida TV" class="spf-link  " >Guida TV</a></li>
                <li class="m-dropd-item"><a href="https://www.hwupgrade.it/" title="Hardware Upgrade" class="spf-link  " rel="nofollow">Hardware Upgrade</a></li>
                <li class="m-dropd-item"><a href="http://pinkitalia.it/" title="Pinkitalia" class="spf-link  " rel="nofollow">Pinkitalia</a></li>
                <li class="m-dropd-item"><a href="https://www.prontoimprese.it/" title="Pronto Imprese" class="spf-link  " >Pronto Imprese</a></li>
                <li class="m-dropd-item"><a href="http://www.ubitennis.com/" title="Ubitennis" class="spf-link  " >Ubitennis</a></li>
                <li class="m-dropd-item"><a href="http://www.atletispeciali.com/" title="Atleti Speciali" class="spf-link  " >Atleti Speciali</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
    </li>
    <li class="nav-category">
        <a href="#">Abbonamenti</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="https://abbonamenti.quotidiano.net/" title="Digitale" class="spf-link  abbonamenti_menu_link" rel="nofollow">Digitale</a></li>
                <li class="m-dropd-item"><a href="https://abbonamenti-stampa.quotidiano.net/stampa/magazines/MRED/newsstand/purchase.html?mag=CARLINO" title="Stampa" class="spf-link  abbonamentistampa_menu_link" rel="nofollow">Stampa</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="https://shop.quotidiano.net/" title="Shop" class="spf-link  shop_menu_link" rel="nofollow">Shop</a>
    </li>
    <li class="nav-category">
        <a href="#">Speciali</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                
    
    <a href="http://www.ilrestodelcarlino.it/speciali/bologna-experience" title="Bologna Experience" class="spf-link  " >Bologna Experience</a>

            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="#">Localmente</a>
        <span class="arrow"></span>
        <div class="m-dropd-box">
            <ul class="m-dropd">
                <li class="m-dropd-item"><a href="http://www.agrigentooggi.it/" title="AgrigentoOggi" class="spf-link  " rel="nofollow">AgrigentoOggi</a></li>
                <li class="m-dropd-item"><a href="http://www.castedduonline.it/" title="Casteddu On Line" class="spf-link  " rel="nofollow">Casteddu On Line</a></li>
                <li class="m-dropd-item"><a href="http://www.cityrumors.it/" title="Cityrumors" class="spf-link  " rel="nofollow">Cityrumors</a></li>
                <li class="m-dropd-item"><a href="http://www.ilcrotonese.it/" title="Il Crotonese" class="spf-link  " rel="nofollow">Il Crotonese</a></li>
                <li class="m-dropd-item"><a href="http://www.leccenews24.it/" title="LecceNews24" class="spf-link  " rel="nofollow">LecceNews24</a></li>
                <li class="m-dropd-item"><a href="http://www.senzacolonnenews.it/" title="Senza Colonne News" class="spf-link  " rel="nofollow">Senza Colonne News</a></li>
            </ul>
        </div>
    </li>
    <li class="nav-category">
        <a href="http://annunci.quotidiano.net/" title="Annunci" class="spf-link  " rel="nofollow">Annunci</a>
    </li>
    <li class="nav-category">
        <a href="http://astetribunali.quotidiano.net/" title="Aste &amp; gare" class="spf-link  " rel="nofollow">Aste &amp; gare</a>
    </li>
    <li class="nav-category">
        <a href="http://www.speedadv.it/" title="SpeeD ADV" class="spf-link  " rel="nofollow">SpeeD ADV</a>
    </li>
    <div class="clear"></div>
</ul>
    </div>
</div>
<div class="clear"></div>
</div>
    <div id="Leader">
      <div id="top_advertising">
          

<div class="adv-slot-container" id="div-gpt-ad-overlay">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("overlay", "desktop");
    </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-leaderboard-728-or-skin">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("leaderboard-728-or-skin", "desktop");
    </script>
</div>
<div class="adv-slot-container" id="div-gpt-ad-interstitial-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("interstitial-mobile", "desktop");
    </script>
</div>
      </div>
    </div>
    <div class="container wrapper-skin-qn">
      <div class="wrapper " id="wrapper">
              
              <div class="wrapper-content">

    

<div class="masthead-top">
    <div class="adv-slot-container" id="div-gpt-ad-50-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("50-mobile", "desktop");
    </script>
</div>
    
    
    <a href="/" class="masthead-top-logo" title="Il Giorno">
        <span>Il Giorno</span>
    </a>
    
    
    <div class="breadcrumbs">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            
            <li class="breadcrumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ilgiorno.it/como" itemprop="item"><span itemprop="name">Como</span></a><meta itemprop="position" content="1" /></li>
            
            <li class="breadcrumb" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.ilgiorno.it/como/cronaca" itemprop="item"><span itemprop="name">Cronaca</span></a><meta itemprop="position" content="2" /></li>
            
        </ol>
    </div>
    
    <div class="clear"></div>
    
</div>
    <div id="top-main-section">
      
        
    </div>
      

    


<div class="masthead-top masthead-bottom">
    <div class="masthead-top-adv" id="dfp-masthead">
        <div class="adv-slot-container" id="div-gpt-ad-masthead-990">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("masthead-990", "desktop");
    </script>
</div>
    </div>
    <div class="clear"></div>
</div>

    
    <div id="top-main-section">
      
        
    </div>
    
    <main id="main">
    

<article class="" itemscope itemtype="http://schema.org/Article">
    
    <header>
        <div class="article-c-container cat-cronaca">
            
            
            <div class="category">
                <div><span>Cronaca</span></div>
            </div>
            <h1 class="main-c-title" itemprop="headline">Erba e la Comunità Montana pronte a salvare le opere d&#39;arte terremotate</h1>
            <h2 class="main-c-subtitle" itemprop="description">Il Museo Civico e la Biblioteca di Caslino contribuiranno al restauro di un quadro rovinato dalle macerie del sisma che ha colpito Lazio e Umbria</h2>

            <div class="thin-line"></div>
            
            <div class="main-c-time">
                
                <span>Pubblicato il</span>
                  <time class="published" datetime="2018-02-26T20:07:50+01:00">
                      26 febbraio 2018
                      <meta itemprop="datePublished" content="2018-02-26T20:07:50+01:00" />
                  </time>
                  <br />
                  
                  <span>Ultimo aggiornamento:</span>
                <time class="published" datetime="2018-02-26T20:07:53+01:00">
                    26 febbraio 2018 ore
                    20:07
                    <meta itemprop="dateModified" content="2018-02-26T20:07:53+01:00" />
                </time>
            </div><div class="article-rating">
    <div id="pd_rating_holder_8666112"></div>
</div>
<script type="text/javascript">
PDRTJS_settings_8666112 = {
    "id" : "8666112",
    "unique_id" : "1.3752902",
    "title" : "",
    "permalink" : ""
};
(function(d,c,j){if(!document.getElementById(j)){var pd=d.createElement(c),s;pd.id=j;pd.src=('https:'==document.location.protocol)?'https://polldaddy.com/js/rating/rating.js':'http://i0.poll.fm/js/rating/rating.js';s=document.getElementsByTagName(c)[0];s.parentNode.insertBefore(pd,s);}}(document,'script','pd-rating-js'));
</script><div class="clear"></div>
        </div>
        <div class="article-media-c-container ">
        </div>

        
        
<div class="article-img-c-container ">
    <figure>
        <img src="https://immagini.quotidiano.net/?url=http://p1014p.quotidiano.net:80/polopoly_fs/1.3752901.1519672070!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=350&w=606" alt="Grazie all&#39;aiuto di Erba verrà restaurato un quadro della chiesa di Sant&#39;Anatolia" title="Grazie all&#39;aiuto di Erba verrà restaurato un quadro della chiesa di Sant&#39;Anatolia" />
        <figcaption>Grazie all'aiuto di Erba verrà restaurato un quadro della chiesa di Sant'Anatolia</figcaption>
    </figure>
    <h3 class="article-i-title">Grazie all'aiuto di Erba verrà restaurato un quadro della chiesa di Sant'Anatolia</h3>
</div>

    </header>

    <div class="article-c-container">
        
        <div class="social-info-bar">
            <div class="article-reading-time">
                2 min
                <meta itemprop="timeRequired" content="PT2M" />
            </div>
            <div class="social-buttons">
    <ul class="social-bar">
        <li><a target="_blank" href="http://twitter.com/intent/tweet?text=Erba%20e%20la%20Comunit%C3%A0%20Montana%20pronte%20a%20salvare%20le%20opere%20d%27arte%20terremotate&url=http%3A//www.ilgiorno.it/como/cronaca/erba-salvareopere-d-arte-terremotate-1.3752902&via=giorno_como&lang=it" class="s-twitter"></a></li>
        <li><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A//www.ilgiorno.it/como/cronaca/erba-salvareopere-d-arte-terremotate-1.3752902" class="s-facebook"></a></li>
        <li><a target="_blank" href="mailto:?body=http%3A//www.ilgiorno.it/como/cronaca/erba-salvareopere-d-arte-terremotate-1.3752902&subject=Erba%20e%20la%20Comunit%C3%A0%20Montana%20pronte%20a%20salvare%20le%20opere%20d%27arte%20terremotate%20-%20QuotidianoNet" class="s-mail"></a></li>
        <div class="clear"></div>
    </ul>
</div>

        </div>
        

        
        <div class="adv-slot-container" id="div-gpt-ad-300x250top-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("300x250top-mobile", "desktop");
    </script>
</div>

        

        <div class="article-text " itemprop="articleBody" data-io-article-url="http://www.ilgiorno.it/como/cronaca/erba-salvareopere-d-arte-terremotate-1.3752902">
            <p>Erba (como), 26 febbraio 2018 – Il <strong>Museo Civico di Erba e la Biblioteca Comunale di Caslino d’Erba</strong> hanno promosso un’iniziativa dedicata alla raccolta di fondi per il <strong>restauro di un bene danneggiato dal terremoto</strong> che ha colpito Umbria, Marche, Abruzzo e Lazio nel 2016, iniziativa cui hanno aderito anche i <strong>Comuni di Asso e Canzo, Villa Parravicino Sossnovsky</strong>, la Comunità Montana del Triangolo Lariano, il Club Soroptimist di Como, la Protezione Civile Erba-Laghi e d il Comando Provinciale dei Vigili del Fuoco di Como, distaccamenti di Canzo ed Erba. <br></p> 
<p>Con la somma raccolta si contribuirà al <strong>restauro di una tela</strong>, conservata in seguito al sisma nel <strong>deposito regionale di Santo Chiodo a Spoleto</strong>, proveniente dalla chiesa di <strong>Sant’Anatolia nel paese della Valnerina di Sant’Anatolia di Narco</strong>, dipinto di notevole fattura e interessante iconografia, segnalata dal Museo Diocesano di Spoleto. <br> <br>Sebbene siano passati quasi due anni, molto resta ancora da fare, <strong>soprattutto per quanto riguarda i beni culturali che rappresentano l’identità e la memoria di una comunità</strong>. Il loro restauro e la loro restituzione alla comunità stessa costituiscono un importante passo verso il ritorno alla normalità, come gli stessi abitanti delle aree terremotate ci hanno più volte ricordato. <br> <br>L’iniziativa consisterà in una mostra fotografica nella quale verranno esposte immagini fornite dal Museo Diocesano di Spoleto e da alcuni fotografi locali. Un modo per comprendere la situazione in cui si trovano attualmente alcuni paesi che sono stati <strong>colpiti dal terremoto ed i loro beni culturali</strong>. La mostra verrà ospitata dai Comuni che hanno aderito al progetto e, in ogni diversa sede, sarà preceduta da una conferenza nella quale verranno illustrati alcuni dei pericoli che minacciano i beni culturali, dai terremoti all’uomo stesso. Allo scopo di raccogliere le donazioni verrà attivato dal Comune di Erba un <strong>conto corrente</strong> bancario dedicato. <br></p>
        </div>

        

        <div class="adv-slot-container" id="div-gpt-ad-interscroller-mobile">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("interscroller-mobile", "desktop");
    </script>
</div>
        
            <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-mobile-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("sponsor-loc-mobile-1", "desktop");
    </script>
</div>
        
        
            <div class="adv-slot-container" id="div-gpt-ad-inread-articolo">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("inread-articolo", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-sponsor-loc-625X200">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("sponsor-loc-625X200", "desktop");
    </script>
</div>
        
        
        <div class="thin-space"></div>

        

        <p class="riproduzione-riservata">Riproduzione riservata</p>

        <div class="share-bar">
            <ul>
                <li class="share-btn btn-1"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A//www.ilgiorno.it/como/cronaca/erba-salvareopere-d-arte-terremotate-1.3752902" class="btn-facebook">condividi su facebook</a></li>
                <li class="share-btn btn-2"><a target="_blank" href="http://twitter.com/intent/tweet?text=Erba%20e%20la%20Comunit%C3%A0%20Montana%20pronte%20a%20salvare%20le%20opere%20d%27arte%20terremotate&url=http%3A//www.ilgiorno.it/como/cronaca/erba-salvareopere-d-arte-terremotate-1.3752902&via=giorno_como&lang=it" class="btn-twitter">condividi su twitter</a></li>
                <li class="share-btn btn-3"><a target="_blank" href="whatsapp://send?text=Erba%20e%20la%20Comunit%C3%A0%20Montana%20pronte%20a%20salvare%20le%20opere%20d%27arte%20terremotate%20http%3A//www.ilgiorno.it/como/cronaca/erba-salvareopere-d-arte-terremotate-1.3752902"class="btn-whatsapp">condividi su whatsapp</a></li>
            </ul>
        </div>
        
        <div class="thin-space"></div>
            <!-- newsletter box --><form class="newsletter-cta-box" action="/iscrizione-newsletter" method="get">
    <div class="newsletter-text-block">
        <h3 class="newsletter-title-block">Ricevi le news della tua città</h3>
        
        <input type="email" class="newsletter-email-input input-text" placeholder="Inserisci la tua email" required="required" name="email">
        
        <input type="hidden" name="edizione" value="como" />
        
        
        <input type="hidden" name="subject" value="Cronaca" />
        
    </div>
    <div class="newsletter-cta-btn btn-1">
        <button type="submit" id="wt-newsletter-widget">Iscriviti</button>
    </div>
    <div class="clear"></div>
</form>
<!-- fine newsletter box -->

        <div class="thin-space"></div>

        

        <div class="article-related bottom-article-related">
            
            
  
  <div class="widget_area desktop_only "
       >
    
      <div id="follow-us-on-instagram" class="card card-big layout_widget follow-us-on-instagram-container" style="margin-top: 1.53846%;" data-wt-name="widget-follow-instagram" data-wt-area="infrarullo" data-wt-position="3">
  <a href="https://www.instagram.com/quotidianonet/" Target="_blank">
    <div class="follow-us-on-instagram-background">
      <div class="follow-us-on-instagram-handle">@Quotidiano.net</div>
    </div>
    <div class="follow-us-on-instagram-avatar"></div>
    <div class="follow-us-on-instagram-text">Dietro ogni notizia c'è una storia.
      <br> Noi ve la raccontiamo.</div>
    <div class="follow-us-on-instagram-button">Seguici su Instagram</div>
  </a>
</div>
<script type="text/javascript">
  (function(){
    var share_bar = document.getElementsByClassName("share-bar");
    if (!share_bar || !share_bar.length) return;
    var before = share_bar[0].nextElementSibling;
    var insta = document.getElementById("follow-us-on-instagram");
    before.parentNode.insertBefore(insta, before);
    var clear = document.createElement("div");
    clear.className = "clear";
    before.parentNode.insertBefore(clear, before);
  })();
</script>
    
  </div> 
  <div class="clear"></div>
            </div>

      

        
          
          
           
            
<div  class="layout_widget articolo-ligatus "
     data-wt-name="articolo-ligatus" data-wt-area="article-bottom" data-wt-position="2">
<div id="lig_ilgiorno_smartbox"></div>
                <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=82425&t=js&s=1"></script>
    <div class="clear"></div>
</div>
          
          <div class="thin-space"></div>
          
        

        
        <div class="adv-vetrina-bottom">
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_1", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_2", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_3">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_3", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_4">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_4", "desktop");
    </script>
</div>
            <div class="adv-slot-container" id="div-gpt-ad-Citta_vetrina_loc_5">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("Citta_vetrina_loc_5", "desktop");
    </script>
</div>
        </div>
        
        
        <div class="adv-slot-container" id="div-gpt-ad-native-mobile-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("native-mobile-1", "desktop");
    </script>
</div>
        <div class="adv-slot-container" id="div-gpt-ad-native-mobile-2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("native-mobile-2", "desktop");
    </script>
</div>
        
      

    </div>
    <div class="clear"></div>
</article>

<script type="text/x-shortcode-tmpl" data-type="gallery">
<div class="gallery-box-link">
<div class="gallery-box-head">
<span class="label">Gallery</span>
<h3 class="gallery-box-title">{{=it.title}}</h3>
</div>
<div class="gallery-box-img">
<a href="{{=it.href}}"><img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=606"/></a>
</div>
</div>
</script>


<script type="text/x-shortcode-tmpl" data-type="video">
    <div class="insideartplayer player lp_videoinsideart">
    <div class="player_wrapper"><iframe scrolling="no" src="{{=it.href}}?embed&amp;autostart=false" allowfullscreen frameborder="0"></iframe></div>
    </div>
</script>


<script type="text/x-shortcode-tmpl" data-type="image">
<img src="https://immagini.quotidiano.net/?url={{=it.img}}&h=350&m=crop&w=606" style="{{=it.style}}" />
</script>



    </main>

    <aside id="sidebar" class="desktop_only">
        



<section id="pinned-trigger1">
    <div id="trigger-pinned-trigger1" class="pin-trigger-element"></div>
    <div id="inner-pinned-trigger1" class="pinned-container">
        <div class="block side-block pinned" id="pinned-element1">
            <div class="pinned-box">
                <div class="adv-slot-container" id="div-gpt-ad-videobox-top-300">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("videobox-top-300", "desktop");
    </script>
</div>
            </div>
        </div>
        <div class="block side-block pinned" id="pinned-element2">
            
            
  
  <div class="widget_area desktop_only "
       >
    
<div  class="layout_widget widget-potrebbe-interessarti-anche "
     data-wt-name="widget-potrebbe-interessarti-anche" data-wt-area="sidebar-articolo-1" data-wt-position="1">


<div class="related-side-box qn-related">
    <span class="related-title-box">Potrebbe interessarti anche</span>
    <ul class="related-box">
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/trecate-artisti-pagati-soldi-poveri-1.3753092" class="spf-link" rel="nofollow" title="&#34;Artisti pagati coi soldi dei poveri&#34;. Concerto rock, è bufera sul sindaco">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/6266202/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3753099!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Jo Squillo (Lapresse)"
         title="Jo Squillo (Lapresse)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3753099!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Jo Squillo (Lapresse)" title="Jo Squillo (Lapresse)" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">"Artisti pagati coi soldi dei poveri". Concerto rock, è bufera sul sindaco</span>
            </a>
        </li>
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/previsioni-meteo-neve-1.3751670" class="spf-link" rel="nofollow" title="Previsioni meteo. Giovedì, super neve su tutto il Nord. Burian gela l&#39;Italia">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/6266202/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3751931!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Previsioni meteo, neve e gelo sull&#39;Italia. nella foto Roma (Ansa)"
         title="Previsioni meteo, neve e gelo sull&#39;Italia. nella foto Roma (Ansa)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3751931!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Previsioni meteo, neve e gelo sull&#39;Italia. nella foto Roma (Ansa)" title="Previsioni meteo, neve e gelo sull&#39;Italia. nella foto Roma (Ansa)" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Previsioni meteo. Giovedì, super neve su tutto il Nord. Burian gela l'Italia</span>
            </a>
        </li>
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/neve-roma-oggi-1.3750105" class="spf-link" rel="nofollow" title="Neve a Roma, battaglia di palle di neve in piazza San Pietro">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/6266202/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3750318!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Neve a Roma, pupazzi di neve in piazza San Pietro (Lapresse)"
         title="Neve a Roma, pupazzi di neve in piazza San Pietro (Lapresse)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3750318!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Neve a Roma, pupazzi di neve in piazza San Pietro (Lapresse)" title="Neve a Roma, pupazzi di neve in piazza San Pietro (Lapresse)" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Neve a Roma, battaglia di palle di neve in piazza San Pietro</span>
            </a>
        </li>
    </ul>
</div>
    <div class="clear"></div>
</div>
    
  </div> 
  <div class="clear"></div>
        </div>
    </div>
</section>
<section id="pinned-trigger2">
    <div id="trigger-pinned-trigger2" class="pin-trigger-element"></div>
    <div id="inner-pinned-trigger2" class="pinned-container">
        <div id="pinned-element3">
            <div class="block side-block pinned">
                <div class="pinned-box">
                <div class="adv-slot-container" id="div-gpt-ad-videobox-bottom-300">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("videobox-bottom-300", "desktop");
    </script>
</div>
                </div>
            </div>
        </div>
        <div id="pinned-element4" class="block side-block pinned">
            
            
  
  <div class="widget_area desktop_only "
       >
    
<div  class="layout_widget widget-potrebbe-interessarti-anche "
     data-wt-name="widget-potrebbe-interessarti-anche" data-wt-area="sidebar-articolo-2" data-wt-position="1">


<div class="related-side-box qn-related">
    <span class="related-title-box">Potrebbe interessarti anche</span>
    <ul class="related-box">
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/arrestato-ricercato-burian-1.3751804" class="spf-link" rel="nofollow" title="Ricercato da sei anni, arrestato grazie al Burian">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/6266202/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.929935!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Polizia in aeroporto (Ansa)"
         title="Polizia in aeroporto (Ansa)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.929935!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Polizia in aeroporto (Ansa)" title="Polizia in aeroporto (Ansa)" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Ricercato da sei anni, arrestato grazie al Burian</span>
            </a>
        </li>
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/burian-o-buran-1.3749635" class="spf-link" rel="nofollow" title="Burian o Buran? Come si chiama (e cosa può fare) il vento che sta gelando l&#39;Italia">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/6266202/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3749824!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Burian a Roma (Imagoeconomica)"
         title="Burian a Roma (Imagoeconomica)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3749824!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Burian a Roma (Imagoeconomica)" title="Burian a Roma (Imagoeconomica)" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Burian o Buran? Come si chiama (e cosa può fare) il vento che sta gelando l'Italia</span>
            </a>
        </li>
        <li class="related-item">
            <a href="https://www.quotidiano.net/cronaca/scuole-chiuse-roma-1.3748155" class="spf-link" rel="nofollow" title="Scuole chiuse a Roma anche domani 27 febbraio. E&#39; ufficiale">
                <div class="related-img-container">
                    
  <img src="https://cdn-static.quotidiano.net/beta/6266202/img/blank.gif" class="lazy "
         data-src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3743560!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Neve a Roma in una foto d&#39;archivio (ImagoE)"
         title="Neve a Roma in una foto d&#39;archivio (ImagoE)" width="300" height="120" />
    <noscript><img src="https://immagini.quotidiano.net/?url=https://www.quotidiano.net/polopoly_fs/1.3743560!/httpImage/image.jpg_gen/derivatives/wide_680/image.jpg&h=120&pos=top&w=300" alt="Neve a Roma in una foto d&#39;archivio (ImagoE)" title="Neve a Roma in una foto d&#39;archivio (ImagoE)" class="" /></noscript>
  
                </div>
                <span class="related-category">Cronaca</span>
                <span class="related-title">Scuole chiuse a Roma anche domani 27 febbraio. E' ufficiale</span>
            </a>
        </li>
    </ul>
</div>
    <div class="clear"></div>
</div>
    
  </div> 
  <div class="clear"></div>
            <div class="block side-block pinned" id="pinned-element5">
                
                    <div class="adv-slot-container" id="div-gpt-ad-vetrina-300x100-1">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("vetrina-300x100-1", "desktop");
    </script>
</div>
                    <div class="adv-slot-container" id="div-gpt-ad-vetrina-300x100-2">
    <script type="text/javascript">
        PCPrincipal.conditionalTagDisplay("vetrina-300x100-2", "desktop");
    </script>
</div>
                
            </div>
        </div>
    </div>
</section>
        <div class="clear"></div>
    </aside>

    <div class="clear"></div>
</div>
              
      </div>
      <div class="clear"></div>
    </div>
    <div id="zzz_bottom_advertising">
        <script type="text/plain" class="_iub_cs_activate">
    console.log("BOTTOM ADVERTISING!");
    PCPrincipal.gotToTheEnd = true;
    PCPrincipal.callDelayedTagDisplay(true);
</script>
    </div>
    <div class="footer">
    <div class="footer-content">
        <div class="footer-nav-box">
            <ul class="footer-nav">
                <li><a href="http://www.quotidiano.net" class="logo qn">Quotidiano.net</a></li>
                <li><a href="http://www.ilrestodelcarlino.it" class="logo rdc">RDC</a></li>
                <li><a href="http://www.ilgiorno.it" class="logo g">G</a></li>
                <li><a href="http://www.lanazione.it" class="logo n">N</a></li>
                <li><a href="http://www.speedadv.it/media-digitali/" rel="nofollow">Network</a></li>
                <li><a href="http://www.speedadv.it/" rel="nofollow">SpeeD ADV</a></li>
                <li><a href="http://www.quotidiano.net/gerenza-staff-e-redazioni-locali-1.200680" rel="nofollow">Contatti</a></li>
                <li><a href="http://lavoraconnoi.monrif.net" rel="nofollow">Lavora con noi</a></li>
                <li><a href="http://www.quotidiano.net/documenti/regolamenti-concorsi-2015-1.1264152" rel="nofollow">Concorsi</a></li>
                <li><a href="http://www.quotidiano.net/documenti/informativa-al-trattamento-dei-dati-personali-1.178292" rel="nofollow">Privacy</a></li>
            </ul>
        </div>
        <div class="footer-info-box">
            <span class="footer-info">Copyright&copy; 2017 MONRIF NET S.r.l. - <a href="http://www.quotidiano.net/dati-societari.html" target="_blank" rel="nofollow">Dati societari</a> - <a href="http://www.quotidiano.net/issn.html" target="_blank" rel="nofollow">ISSN</a> - P.Iva 12741650159 - A company of <a href="http://www.monrifgroup.net" target="_blank" rel="nofollow">MONRIF GROUP</a></span>
        </div>
    <div class="clear"></div>
    </div>
</div>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>

    
    <script src="https://cdn-static.quotidiano.net/beta/6266202/js/final.js"></script>


    
    <script>jwplayer.key="pzJafs6QnT7YLfqVMBn/hNYXrF+0zh5UEpYNEg=="</script><script>QN.startVideoPlayer()</script><script>QN.singleProgressBar()</script><script>QN.SlickCarouselTopRelated()</script><script>QN.SlickCarousel()</script><script>QN.SlickCarouselTwo()</script><script>QN.SlickQNLocal()</script><script>QN.articleSidebar()</script>
    <script suppressedsrc="https://cdn-static.quotidiano.net/beta/6266202/js/consentherald.js" src="//cdn.iubenda.com/noscript.js" class="_iub_cs_activate"></script>
</body>
</html>